Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 09/10/2012, à 19:15

gouet
Membre

sablier

Bonjour, j'ai une petit problème avec ma seconde installation de Xubuntu sur mon second PC: lorsque je clique sur un programme, le pointeur ne se transforme pas en sablier (ou roue) pour me signaler qu'il a bien pris en compte ma demande, il m'arrive donc quand c'est un peu plus long de re-cliquer et ça met le bazar sad sans doute un Pb de paramétrage mais je ne voie rien dans la souris hmm

Merci d'avance.

Gouet

Hors ligne

#2 Le 10/10/2012, à 10:36

Maisondouf
Membre

Re : sablier

Peut-être que tu utilises un thème différent qui ne comporte pas de fichier 'icône' pour le sablier.


ASUS M5A88-v EVO avec AMD FX(tm)-8120 Eight-Core Processor,  OS principal Precise 12.04.1 LTS 63bits½
Bricoleur, menteur, inculte, inadapté social et mythomane, enfin d'après certains....
"the secret of my form is summed up in two words, no sport" (Winston Churchill)

Hors ligne

#3 Le 10/10/2012, à 18:53

gouet
Membre

Re : sablier

Maisondouf a écrit :

Peut-être que tu utilises un thème différent qui ne comporte pas de fichier 'icône' pour le sablier.

Merci, je vais essayer un autre thème pour voir

Gouet

Hors ligne