Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 07/10/2012, à 09:43

ghostmichel

j'ai un petit probleme avec m6 replay

bonjour a tous et a toutes , hmm

cette semaine je voulais regardais un film sur m6 replay et cela ne fonctionne pas , leurs pubs marche bien et en suite plus rien , j'ai etais voir si flash player etait bien regler et cela l'est bien ....

je tourne sur ubuntu 12.04 , 4 giga de ram , hdd 1 T o , processeur de 2x 3,2 ..
je ne sais pas si cela viens de moi ou de leurs site ???

merci de vos reponses , a bientot

Dernière modification par ghostmichel (Le 07/10/2012, à 09:44)


voici mes blog :
http://lavieduncon.canalblog.com/
http://amateuradio.canalblog.com/
JE SUIS CON MAIS J'AIME SA .......

Hors ligne

#2 Le 07/10/2012, à 10:16

Bob49

Re : j'ai un petit probleme avec m6 replay

Bonjour

On peut supposé que tu as la dernière version de Flash ! http://www.adobe.com/fr/software/flash/about/

Avec quel navigateur ? S'il s'agit de Firefox, quelques pistes : http://support.mozilla.org/fr/search?q=Flash
*******************************************************
Si tu as le plugin du Real player : http://support.mozilla.org/fr/kb/flash- … os-firefox

*******************************************************
Voir aussi...
► Vérifiez en mode sans échec de Firefox (sans rien cocher..quoi que peut-être plus de case..).

Pour passer en mode sans échec de Firefox : ? (ou bouton "Firefox" > Aide) ► redémarrer avec les modules désactivés...

Dans le cas ou le problème n'est plus en mode sans échec... Relancez Firefox en mode normal, désactivez les modules (extensions, plugins, thème)et ré-activez-les un par un jusqu'à trouver le coupable..tout en vérifiant si votre problème revient ou pas.

Dernière modification par Bob49 (Le 07/10/2012, à 10:16)


AMD Athlon 64X2  3800+ 2 GHz / XP et Ubuntu 10.04
Ram +2Go /DD principal..Seagate SATA2 HDD / NVIDIA Quadro NVS 285
La patience est une vertu qui consiste à bien supporter des inconvénients sans pour cela se détourner d'une fin poursuivie.
%NOINDEX%

Hors ligne

#3 Le 12/10/2012, à 18:12

ghostmichel

Re : j'ai un petit probleme avec m6 replay

Bob49 a écrit :

Bonjour

On peut supposé que tu as la dernière version de Flash ! http://www.adobe.com/fr/software/flash/about/

Avec quel navigateur ? S'il s'agit de Firefox, quelques pistes : http://support.mozilla.org/fr/search?q=Flash
*******************************************************
Si tu as le plugin du Real player : http://support.mozilla.org/fr/kb/flash- … os-firefox

*******************************************************
Voir aussi...
► Vérifiez en mode sans échec de Firefox (sans rien cocher..quoi que peut-être plus de case..).

Pour passer en mode sans échec de Firefox : ? (ou bouton "Firefox" > Aide) ► redémarrer avec les modules désactivés...

Dans le cas ou le problème n'est plus en mode sans échec... Relancez Firefox en mode normal, désactivez les modules (extensions, plugins, thème)et ré-activez-les un par un jusqu'à trouver le coupable..tout en vérifiant si votre problème revient ou pas.

bonsoir ,
j'ai tout essayé et cela ne marche pas j'ai firefox et google chrome et le deux ne fonstionne pas avec m6 replay ....

je vais refaire des essays ce week end et je vous tien au courant ..:(


voici mes blog :
http://lavieduncon.canalblog.com/
http://amateuradio.canalblog.com/
JE SUIS CON MAIS J'AIME SA .......

Hors ligne

#4 Le 12/10/2012, à 19:48

Bob49

Re : j'ai un petit probleme avec m6 replay

Bonsoir

Si ça fonctionne pas avec les 2 navigateurs, il faut voir au niveau de Flash, refaire son installation et qu'il y ai qu'une seule version d'installée.
Ou voir au niveau système ce qui pourrait gêner le fonctionnement des vidéos par les 2 navigateurs !

Avec Firefox, tu peux toujours faire une vérification avec un nouveau profil (sans rien importer de l'ancien).Docs, comment créer un profil

Dernière modification par Bob49 (Le 12/10/2012, à 19:49)


AMD Athlon 64X2  3800+ 2 GHz / XP et Ubuntu 10.04
Ram +2Go /DD principal..Seagate SATA2 HDD / NVIDIA Quadro NVS 285
La patience est une vertu qui consiste à bien supporter des inconvénients sans pour cela se détourner d'une fin poursuivie.
%NOINDEX%

Hors ligne

#5 Le 20/10/2012, à 09:20

ghostmichel

Re : j'ai un petit probleme avec m6 replay

Bob49 a écrit :

Bonsoir

Si ça fonctionne pas avec les 2 navigateurs, il faut voir au niveau de Flash, refaire son installation et qu'il y ai qu'une seule version d'installée.
Ou voir au niveau système ce qui pourrait gêner le fonctionnement des vidéos par les 2 navigateurs !

Avec Firefox, tu peux toujours faire une vérification avec un nouveau profil (sans rien importer de l'ancien).Docs, comment créer un profil

bonjour sad

j'ai fais tout ce qu'on m'a dit et j'ai meme reformater mon pc avec ubuntu evidament wink , et toujours rien de chez rien , je pense que m6 replay est une grosse daube !!!!!
car les chaine du groupe m6, w9 et autre cela beugue , et avec les autres chaine cela fonctionne bien ...
alors dans les temps avenir je me passerais du groupe m6 tout simplement !!!
et voila c simple comme bonjour tongue


voici mes blog :
http://lavieduncon.canalblog.com/
http://amateuradio.canalblog.com/
JE SUIS CON MAIS J'AIME SA .......

Hors ligne

Haut de page ↑