Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#76 Le 10/10/2012, à 19:19

dominicano

Re : plugin flash a planté ! ça recommence !

Ce n'était pas pour bloquer la MAJ définitivement, mais le temps qu'une solution pérenne soit trouvée.

Merci pour le lien, je vais potasser ça.

Bonne soirée !

Hors ligne

#77 Le 11/10/2012, à 07:08

Bob49

Re : plugin flash a planté ! ça recommence !

Bonjour

Et pourquoi ne paramètre-tu pas les mises à jour pour être juste averti ! ça te permettrait de décocher celle pour Flash, le temps de trouver d'où vient le problème. (perso, c'est ma configuration sur tous mes systèmes.) En plus ça permet de faire les mises à jour au moment voulu, sans être dérangé.

J'ai pas Ubuntu 12.04, mais ça devrait se passer par ici

Dernière modification par Bob49 (Le 11/10/2012, à 07:09)


AMD Athlon 64X2  3800+ 2 GHz / XP et Ubuntu 10.04
Ram +2Go /DD principal..Seagate SATA2 HDD / NVIDIA Quadro NVS 285
La patience est une vertu qui consiste à bien supporter des inconvénients sans pour cela se détourner d'une fin poursuivie.
%NOINDEX%

Hors ligne

#78 Le 11/10/2012, à 17:22

dominicano

Re : plugin flash a planté ! ça recommence !

Merci pour vos réponses.

Finalement j'ai bloqué la mise à jour de flashplayer avec un fichier préférence dans etc/apt

J'ai trouvé la méthode dans la doc.
Ici, au chapitre 4.3
http://doc.ubuntu-fr.org/apt-get#bloque … _un_paquet

J'ai mis ces valeurs, et ça a l'air de fonctionner

Package: flashplugin-installer
Pin: version 11.1.102.63
Pin-priority: 1001

Hors ligne

#79 Le 11/10/2012, à 18:03

Maisondouf

Re : plugin flash a planté ! ça recommence !

Le téléchargement des différentes versions est possible directement de chez Adobe
http://get.adobe.com/fr/flashplayer/otherversions/

@bishop: pour info, chez moi le plugin Firefox se trouve dans un répertoire "/usr/lib/mozilla-firefox/plugins".
J'ai pourtant bien un répertoire "/usr/lib/firefox/plugins", mais il est vide....

Dernière modification par Maisondouf (Le 11/10/2012, à 18:05)


ASUS M5A88-v EVO avec AMD FX(tm)-8120 Eight-Core Processor,  OS principal Precise 12.04.1 LTS 63bits½
Bricoleur, menteur, inculte, inadapté social et mythomane, enfin d'après certains....
"the secret of my form is summed up in two words, no sport" (Winston Churchill)

Hors ligne

#80 Le 15/10/2012, à 22:00

65BéVé

Re : plugin flash a planté ! ça recommence !

Bonsoir.
Merci Bishop !
J'ai suivi le tuto du post #34 et je peux enfin jouer avec les jeux de France2.
Petit détail  :  Avant j'ai recherché et effacé tous le libflashplugin.so présents sur mon PC.
Et j'ai dû copier libflashplugin.so dans le répertoire lib/mozilla/plugins.
Je mets cette discussion dans mes favoris.
cdlt.


Salutations distinguées,

AMD64 + cg ASUS GT520 + cm Asus M2a-VMHDMI + 3x1024ram + 2DDx250G
UBUNTU 12.10

Hors ligne

#81 Le 18/10/2012, à 11:20

gotanraptor

Re : plugin flash a planté ! ça recommence !

bishop a écrit :

hlou !
Pour que la commande fonctionne tu dois supprimer le répertoire Flash qui se trouve dans ton dossier personnel.

Bonjour!
Cette commande ne fonctionne pas chez moi, bien que
j'aie supprimé le répertoire /Flash et remplacé le répertoire
destination par /usr/lib/mozilla/plugins qui est normalement
chez moi celui où doit aboutir le plugin libflashplayer.so
Résultat de la commande: le répertoire Flash est bien créé,
mais il est vide et le plugin libflashplayer.so n'est pas transféré
(malgré aucun message d'erreur à l'esécution de la commande)

Les sites type Facebook  râlent évidemment en me demandant
de "mettre à jour" le plugin mais la dernière version ne fonctionne
pas correctement...

Hors ligne

#82 Le 18/10/2012, à 12:23

Bob49

Re : plugin flash a planté ! ça recommence !

Bonjour

gotanraptor a écrit :

Les sites type Facebook  râlent évidemment en me demandant
de "mettre à jour" le plugin mais la dernière version ne fonctionne
pas correctement...

Je ne sais pas pour Facebook....mais chez moi Flash (d'Adobe)fonctionne très bien sous tous mes systèmes Linux et Windows. Avec Firefox bien sur. smile

Sous Linux, Flash est installer via le gestionnaire.

Si ça vient pas de l'installation... Il faut voir les différentes pistes : http://support.mozilla.org/fr/search?esab=b&q=Flash

*********************************************************
Voir aussi...
► Vérifiez en mode sans échec de Firefox (sans rien cocher..quoi que peut-être plus de case..).

Pour passer en mode sans échec de Firefox : ? (ou bouton "Firefox" > Aide) ► redémarrer avec les modules désactivés...

Dans le cas ou le problème n'est plus en mode sans échec... Relancez Firefox en mode normal, désactivez les modules (extensions, plugins, thème)et ré-activez-les un par un jusqu'à trouver le coupable..tout en vérifiant si votre problème revient ou pas.


Et pourquoi pas ►vérification avec un nouveau profil (sans rien importer de l'ancien).Docs, comment créer un profil


AMD Athlon 64X2  3800+ 2 GHz / XP et Ubuntu 10.04
Ram +2Go /DD principal..Seagate SATA2 HDD / NVIDIA Quadro NVS 285
La patience est une vertu qui consiste à bien supporter des inconvénients sans pour cela se détourner d'une fin poursuivie.
%NOINDEX%

Hors ligne

#83 Le 18/10/2012, à 15:26

bishop

Re : plugin flash a planté ! ça recommence !

gotanraptor !
Je viens de réessayer les commandes et ça fonctionne chez moi.

Essaie de télécharger le plugin...
Pour une architecture 32 bits.

wget -q http://free.doc.free.fr/Fichiers/install_flash_player_11_linux.i386.tar.gz

Pour une architecture 64 bits.

wget -q http://free.doc.free.fr/Fichiers/install_flash_player_11_linux.x86_64.tar.gz

Décompresse l'archive et déplace libflashplayer.so dans ton dossier /usr/lib/mozilla/plugins.


Mon blog L'effet Papy Ion - | - Éditeur BBCode - | - Ma Bécane
Ma Bécane alimentée par Trusty 14.04 + additif VirtualBox (Elementary OS Luna)  | Portable LDLC Aurore : Trusty 14.04

En ligne

#84 Le 18/10/2012, à 19:29

gotanraptor

Re : plugin flash a planté ! ça recommence !

Bishop,

Toutes mes excuses, ta première commande  fonctionne bien (la version Flash 11.1 r102 est téléchargée)

En fait, j'ai confondu avec celle du post #57 (qui télécharge à partir du site de macromédia), mais
qui ne fonctionne pas en fait.

Cela dit, les vidéos en ligne de Dailymotion ne sont pas lues (écran noir?)

Dernière modification par gotanraptor (Le 18/10/2012, à 19:29)

Hors ligne

#85 Le 18/10/2012, à 20:04

bishop

Re : plugin flash a planté ! ça recommence !

gotanraptor !
Cest bizarre ! J'utilise cette version du plugin sous Precise 12.04 (Virtualbox), Je viens de faire un test avec Firefox 16.0.1 sur Youtube, Dailymotion et Vimeo et je lis toutes les vidéos.
Sous Precise 12.04 le plugin libflashplayer.so se trouve bien dans /usr/lib/firefox/plugins.

Par contre sous Natty 11.04 j'utilise le plugin officiel flashplugin-installer 11.2.202.243ubuntu0.11.04.1 (rien que ça) qui se trouve dans /usr/lib/mozilla/plugins et je n'ai aucun problème pour lire les vidéos de n'importe quel site.


Mon blog L'effet Papy Ion - | - Éditeur BBCode - | - Ma Bécane
Ma Bécane alimentée par Trusty 14.04 + additif VirtualBox (Elementary OS Luna)  | Portable LDLC Aurore : Trusty 14.04

En ligne

#86 Le 18/10/2012, à 21:49

Maisondouf

Re : plugin flash a planté ! ça recommence !

@bishop: Il semble qu'il y ait plusieurs modes d'installation du plugin suivant l'architecture 32 ou 64bits et suivant qu'il soit installé par ubuntu ou adobe.
Sur mon PC 64bits où le plugin a été installé via le pack adobe, une suite de liens symboliques mènent au répertoire '/usr/lib/adobe-flashplugin' qui contient le plugin réel.

papounet@amd8papou:~$ ls -l /usr/lib/mozilla/plugins/
lrwxrwxrwx 1 root root     37 oct.  11 14:42 flashplugin-alternative.so -> /etc/alternatives/mozilla-flashplugin
papounet@amd8papou:~$ ls -l /etc/alternatives/mozilla-flashplugin 
lrwxrwxrwx 1 root root 44 oct.  11 14:42 /etc/alternatives/mozilla-flashplugin -> /usr/lib/adobe-flashplugin/libflashplayer.so
papounet@amd8papou:~$ ls -l /usr/lib/adobe-flashplugin/
-rw-r--r-- 1 root root 18782520 oct.  18 14:05 libflashplayer.so

Sur un PC 32 avec l'installation via Ubuntu (flashplugin-installer.deb) les liens mènent vers le répertoire '/usr/lib/flashplugin-installer'.

root@ubudell12:~# ls -l /usr/lib/mozilla/plugins/
lrwxrwxrwx 1 root root     37 juin  11 01:38 flashplugin-alternative.so -> /etc/alternatives/mozilla-flashplugin
root@ubudell12:~# ls -l /etc/alternatives/mozilla-flashplugin 
lrwxrwxrwx 1 root root 48 oct.  12 20:51 /etc/alternatives/mozilla-flashplugin -> /usr/lib/flashplugin-installer/libflashplayer.so
root@ubudell12:~# ls -l /usr/lib/flashplugin-installer/
-rw-r--r-- 1 root root 17047372 oct.  18 14:26 libflashplayer.so

Le point commun a tous les modes est le lien dans '/etc/alternatives'.
Je pense qu'il faudrait jouer sue ce lien pour modifier la version.

Dernière modification par Maisondouf (Le 18/10/2012, à 21:50)


ASUS M5A88-v EVO avec AMD FX(tm)-8120 Eight-Core Processor,  OS principal Precise 12.04.1 LTS 63bits½
Bricoleur, menteur, inculte, inadapté social et mythomane, enfin d'après certains....
"the secret of my form is summed up in two words, no sport" (Winston Churchill)

Hors ligne

#87 Le 19/10/2012, à 06:14

bishop

Re : plugin flash a planté ! ça recommence !

Maisondouf écrit :
Le point commun a tous les modes est le lien dans '/etc/alternatives'.
Je pense qu'il faudrait jouer sue ce lien pour modifier la version.

Le problème est que beaucoup de gens ne connaissent pas les possibilités offertes par les alternatives. J'avais fait un p'tit tuto : Les alternatives sous Ubuntu avec update-alternatives et galternatives il y a déja quelques temps.


Mon blog L'effet Papy Ion - | - Éditeur BBCode - | - Ma Bécane
Ma Bécane alimentée par Trusty 14.04 + additif VirtualBox (Elementary OS Luna)  | Portable LDLC Aurore : Trusty 14.04

En ligne

#88 Le 20/10/2012, à 11:40

gotanraptor

Re : plugin flash a planté ! ça recommence !

Personnellement, j'utilise le lien "Adobe support center" qui se trouve ICI et où l'on peut charger toutes les versions y compris les + vieilles du plugin libflashplayer.so, que je copie ensuite dans /usr/lib/mozilla/plugins
Alors si ça ne marche pas chez moi, c'est peut être une question de version Ubuntu
car je suis sous 10.04 avec Firefox 12.0 ?

Dernière modification par gotanraptor (Le 20/10/2012, à 11:44)

Hors ligne

#89 Le 20/10/2012, à 12:18

Bob49

Re : plugin flash a planté ! ça recommence !

Bonjour

gotanraptor a écrit :

Alors si ça ne marche pas chez moi, c'est peut être une question de version Ubuntu
car je suis sous 10.04 avec Firefox 12.0 ?

Pourquoi s'ennuyer (pour rester poli tongue), sous Lucid et depuis plus de 2 ans, j'utilise Flash d'Adobe installer via le gestionnaire (flashplugin-installer ) et sans aucun problèmes. (D'ailleurs sous Fedora et Linux Mint, aussi) smile smile

Lors de ma 1ère installation d'Ubuntu en 2007, j'avais installé une version libre, ça merdé...j'ai viré et passez à Adobe...

Tu dis utiliser Firefox 12, passe à Firefox 16 !

Et sans oublier que j'ai poster un message plus haut, pour des vérifications...Flash peut être bien installé et avoir des blocages à cause d'autres choses...


AMD Athlon 64X2  3800+ 2 GHz / XP et Ubuntu 10.04
Ram +2Go /DD principal..Seagate SATA2 HDD / NVIDIA Quadro NVS 285
La patience est une vertu qui consiste à bien supporter des inconvénients sans pour cela se détourner d'une fin poursuivie.
%NOINDEX%

Hors ligne

#90 Le 20/10/2012, à 21:04

gotanraptor

Re : plugin flash a planté ! ça recommence !

--->Bob49

En effet, pourquoi s'ennuyer, sauf que le plugin installer
installe par défaut la version "Flash 11.2 r202" qui
plante sur un certain nombre d'applications Je crois qu'on
tourne en rond...(voir post #1 de tonyo)
De plus, j'ai mis la version 16 de Firefox dans mes paquets
Synaptic, mais ça ne change rien...

Dernière modification par gotanraptor (Le 21/10/2012, à 09:22)

Hors ligne

#91 Le 21/10/2012, à 12:00

Bob49

Re : plugin flash a planté ! ça recommence !

Bonjour

Je sais que j'ai de la chance... smile Mais Flash fonctionne très bien avec toutes les versions (5) de Firefox depuis le printemps... Le message n°1 de tonyo remonte au mois d'avril et il y à eu quelques mises à jour de Flash ! Sa dernière mise à jour remonte au 16 Octobre.

gotanraptor a écrit :

Je crois qu'on tourne en rond...

Je crois que oui, vous tournez en rond (j'ai parcouru à nouveau le fil), si vous chercher pas une autre source de problème que Flash !.... roll

Je veux bien croire que certaines personnes ont des problèmes entre Flash et leur installation (ça été le cas sous Windows aussi au printemps avec une version de Flash), mais depuis le message n°1 de tonyo, il y à eu au moins 3 versions de Flash d'Adobe pour Linux... Et en général, toutes ne posent pas problème ! Au moins son utilisation via Firefox.
La dernière mise à jour étant exactement la 11.2.202.243

D'ailleurs j'ai la même configuration Flash/ Firefox  sous Fedora et Linux Mint et sans problème...coïncidences..non !

*******************************************************
Autres solutions...
_Désinstaller et chercher qu'il n'y est pas de fichiers restant de Flash, à la traine !...
_Formater le DD et ré-installer Ubuntu !...et Flash. big_smile

Dernière modification par Bob49 (Le 21/10/2012, à 12:23)


AMD Athlon 64X2  3800+ 2 GHz / XP et Ubuntu 10.04
Ram +2Go /DD principal..Seagate SATA2 HDD / NVIDIA Quadro NVS 285
La patience est une vertu qui consiste à bien supporter des inconvénients sans pour cela se détourner d'une fin poursuivie.
%NOINDEX%

Hors ligne

#92 Le 22/10/2012, à 15:35

gotanraptor

Re : plugin flash a planté ! ça recommence !

Hi! Flash or not Flash...
Je crois que s'il n'y avait aucun problème, ce fil de discussion n'existerait pas..
Autre solution: dynamiter son système pour acheter un nouveau PC et repartir
de zéro.!

Dernière modification par gotanraptor (Le 22/10/2012, à 15:47)

Hors ligne

#93 Le 22/10/2012, à 18:20

Korak

Re : plugin flash a planté ! ça recommence !

gotanraptor a écrit :

Hi! Flash or not Flash...
Je crois que s'il n'y avait aucun problème, ce fil de discussion n'existerait pas..

Il est certain que s'il n'y avait pas de problème, ce post n'existerait pas.

Maintenant, je repose la question:

Comment/pourquoi avez-vous un problème avec Flash?

Ben là,je ne sais pas. Je n'ai jamais eu de problème avec la version de Flash installée avec Ubuntu.


OS: Ubuntu 14.04 64 bits + Windows 8.1 64 bits en dualboot (BIOS UEFI, Secure Boot activé et table de partitions GPT)
PC portable HP Pavilion 17-f055nb: Processeur: AMD A8-6410 APU   Carte graphique: AMD Radeon R5   Mémoire vive: 8 Go RAM
Je suis Parrain-Linux

Hors ligne

#94 Le 22/10/2012, à 19:44

gotanraptor

Re : plugin flash a planté ! ça recommence !

Maintenant, je repose la question:
Comment/pourquoi avez-vous un problème avec Flash?

Bonjour,

Pour simplifier, cette version  (11.2.202.243, mais moi c'est en 32 bits)  fonctionne "en gros"
c'est à dire suivant les applics. (Youtube est OK, mais pas Dailymotion ou France2 ou Europe1
Toppeo et j'ai pas tout exploré..)

L'installation déjà pose problème (synaptic flash installer version 11.2.202.243)

Voir post de philippe

Si j'utilise cet "installateur automatique flashnonfree 11.2.202.243"  (après avoir pris soin de supprimer ou de renommer les anciens plugins dans /usr/lib/mozilla/plugins, alors aucun plugin
n'est chargé dans /usr/lib/mozilla/plugins et  ensuite les sites comme "Youtube" me donnent
un message selon lequel je n'ai pas la dernière version du plugin (11.2.202.243) et que je suis prié de l'installer à partir du site "Adobe".... La commande "about:plugin" dans la fenêtre ne détecte pas de plugin installé...

Alors, comme l'installateur ne semble pas vouloir faire son boulot, j'ai chargé directement
le paquet synaptic  flashnonfree 11.2.202.243
. Là, ça marche Dans  /usr/lib/mozilla/plugins
un lien est créé vers  ---> /etc/alternatives/mozilla-flashplugin. Pour Firefox, le plugin qui
tourne alors  est  Shockwave Flash 11.2 r202 (about:plugins). Les vidéos dans Youtube
sont lisibles, Mais toujours pas celles  de  Dailymotion qui présentent un écran blanc
(Donc, mêmes symptômes que avec 11.1 r102) De+les videos dans Facebook ne sont pas
lisibles alors qu'elles le sont avec la 11.1 r102... Même problème avec les videos FR2 ou Europe1
qui ne sont pas lisibles avec 11.2 r202 alors qu'elles l'étaient avec la 11.1 r102

Dernière modification par gotanraptor (Le 22/10/2012, à 22:04)

Hors ligne

#95 Le 23/10/2012, à 17:28

Bob49

Re : plugin flash a planté ! ça recommence !

Bonjour

Un coup c'est noir...

gotanraptor a écrit :

Bon, pour l'instant je vais donc me passer de Dailymotion, puisque c'est le seul site qui ne fonctionne pas (avec le plugin flash11.1.102.63 Voir post #32) . Je pense qu'il doit utiliser des codecs un peu particulier, car je me retrouve avec des pages noires,

Un coup c'est blanc !... roll

gotanraptor a écrit :

Mais toujours pas celles  de  Dailymotion qui présentent un écran blanc
(Donc, mêmes symptômes que avec 11.1 r102)

Tu n'as pas un module du RealPlayer ?

As-tu essayé en décochant l'accélération graphique dans les option de Firefox ! (redémarrage nécessaire)
As-tu vérifié en décochant l’accélération matériel de Flash ?

Voir aussi à désactivé Adblock Plus pour les sites en question, pour vérification.

Dernière modification par Bob49 (Le 23/10/2012, à 17:40)


AMD Athlon 64X2  3800+ 2 GHz / XP et Ubuntu 10.04
Ram +2Go /DD principal..Seagate SATA2 HDD / NVIDIA Quadro NVS 285
La patience est une vertu qui consiste à bien supporter des inconvénients sans pour cela se détourner d'une fin poursuivie.
%NOINDEX%

Hors ligne

#96 Le 23/10/2012, à 17:52

gotanraptor

Re : plugin flash a planté ! ça recommence !

Noir c'est noir..
Pour être tout à fait clair, les vidéos de Dailymotion ne sont pas lues
ni avec la version  11.1 r102 ni avec la version 1.2 r202  du plugin
Je n'avais pas de problème pour les lire quand j'étais sous Hardy 8.04
mais depuis il y a eu certainement des maj douteuses...
Accélération graphique déjà essayée sans succès

Dernière modification par gotanraptor (Le 23/10/2012, à 17:54)

Hors ligne

#97 Le 23/10/2012, à 18:07

Bob49

Re : plugin flash a planté ! ça recommence !

gotanraptor a écrit :

Si j'utilise cet "installateur automatique flashnonfree 11.2.202.243"

Alors, comme l'installateur ne semble pas vouloir faire son boulot, j'ai chargé directement
le paquet synaptic  flashnonfree 11.2.202.243
.

En installant le paquet flashnonfree cela sélectionne aussi le paquet flashplugin-installer...sachant que le 1er n'est pas nécessaire au bon fonctionnement de Flash et à sa mise à jour...est-ce qu'il ne poserait pas problème !! neutral

Perso, j'installe seulement flashplugin-installer.

Je n'ai non plus  adobe-flashplugin d'installé. (je dis ça, parce ce paquet se trouve aussi dans le gestionnaire...pour mon Lucid...)

Dernière modification par Bob49 (Le 23/10/2012, à 18:08)


AMD Athlon 64X2  3800+ 2 GHz / XP et Ubuntu 10.04
Ram +2Go /DD principal..Seagate SATA2 HDD / NVIDIA Quadro NVS 285
La patience est une vertu qui consiste à bien supporter des inconvénients sans pour cela se détourner d'une fin poursuivie.
%NOINDEX%

Hors ligne

#98 Le 24/10/2012, à 07:51

gotanraptor

Re : plugin flash a planté ! ça recommence !

Perso, j'installe seulement flashplugin-installer

.
J'ai fait le ménage dans synapic et gardé uniquement flashplugin-installer 11.2.202.243
mais le résultat reste le même, c'est à dire que les videos de Youtube sont lisibles,
mais pas celles de Dailymotion, Europe1..France2 me dis que le plugin n'est pas à
jour et qu'il faut installer la version 11.3 ...
De plus, les vidéos de mon site perso (pages perso de Free crées en 2008) ne sont plus lisibles

Dernière modification par gotanraptor (Le 24/10/2012, à 08:11)

Hors ligne

#99 Le 24/10/2012, à 16:09

Maisondouf

Re : plugin flash a planté ! ça recommence !

Ben oui, Adobe a décidé de ne plus donner de lecteur flash pour linux après la version 11.2....
Alors si un site réclame la version 11.3 ou 11.4, il n'y a pas d'autre solution que d'installer le navigateur de Google avec qui Adobe a signé un accord.
Chrome intègre un lecteur flash pour linux en version 11.4 et reçoit les mises à jour d'Adobe....
Bizarre, n'est ce pas ?


ASUS M5A88-v EVO avec AMD FX(tm)-8120 Eight-Core Processor,  OS principal Precise 12.04.1 LTS 63bits½
Bricoleur, menteur, inculte, inadapté social et mythomane, enfin d'après certains....
"the secret of my form is summed up in two words, no sport" (Winston Churchill)

Hors ligne

#100 Le 24/10/2012, à 16:48

Bob49

Re : plugin flash a planté ! ça recommence !

Salut

Maisondouf a écrit :

Ben oui, Adobe a décidé de ne plus donner de lecteur flash pour linux après la version 11.2....
Alors si un site réclame la version 11.3 ou 11.4,

J'ai vu la demande de version Flash plus récente sur France2, mais j'ai aucun problème de visionnages vidéo.

Je serais curieux de voir des vidéos, non lisible avec Flash 11.2.202.243  smile

Dernière modification par Bob49 (Le 24/10/2012, à 17:30)


AMD Athlon 64X2  3800+ 2 GHz / XP et Ubuntu 10.04
Ram +2Go /DD principal..Seagate SATA2 HDD / NVIDIA Quadro NVS 285
La patience est une vertu qui consiste à bien supporter des inconvénients sans pour cela se détourner d'une fin poursuivie.
%NOINDEX%

Hors ligne

Haut de page ↑