Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 24/10/2012, à 22:04

tonyo48

[résolu] probleme live-usb affichage et ne se lance pas ...

bonsoir,

je vous sollicite car je rencontre un problème lors du lancement d'une session live-usb voici en image

mini_569159photo.jpg

cela en alternance avec ce type de message

mini_168133photo1.jpg

j'ai créé ma clef avec le créateur de disque de démarrage d'ubuntu mais aussi  essayé avec unetbootin. J'ai vérifié et il n'y a pas d'erreur ?

avez vous rencontré ce type de problème ? avez vous une solution ?

merci

Dernière modification par tonyo48 (Le 25/10/2012, à 12:55)


Processors- intel i5 3570K / Total Memory: 8G /  gnome ubuntu 13.10 64

Hors ligne

#2 Le 25/10/2012, à 10:31

malbo

Re : [résolu] probleme live-usb affichage et ne se lance pas ...

Ce qu'on voit dans ta deuxième vue, c'est "nouveau" qui désigne le nom du pilote graphique. Donc tu as un souci...graphique (tu t'en serais peut-être douté).
Essaie l'option nomodeset au démarrage comme expliqué là : http://doc.ubuntu-fr.org/kernel#modifie … ssion-live
Comme expliqué, quand tu vois ça au démarrage, tu appuies sur n'importe quelle touche. Ensuite, tu fais ce qui est indiqué dans le lien que j'ai donné.


MedionPC MT5 MED MT 162 / pentium IV / RAM 1Go / Radeon HD 3450 AGP / XP, HandyLinux et Xubuntu 14.04 32 bits
Acer Aspire M5100-5F7N / Phenom Quad Core 9500 / ATI HD 2600 pro / RAM 4 Go / Win8, XP et Ubuntu 14.04

Hors ligne

#3 Le 25/10/2012, à 12:54

tonyo48

Re : [résolu] probleme live-usb affichage et ne se lance pas ...

j'ai suivi la manip et c'est résolu !

merci

Dernière modification par tonyo48 (Le 25/10/2012, à 12:55)


Processors- intel i5 3570K / Total Memory: 8G /  gnome ubuntu 13.10 64

Hors ligne

Haut de page ↑