Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 01/11/2012, à 01:24

ricorde

[Résolu]je vois pas mon disque dur ?

j'ai installer Ubuntu 12.10 le problème quand je sélectionne une partition de mon disque dur voila ce que ça me dis : Adding read ACL for uid 1000 to `/media/cronos' failed: Operation not supported

ci quelqu'un a la solution ce serai cool

Merci d'avance

Dernière modification par ricorde (Le 01/12/2012, à 20:56)


Processeur : Intel Core i7-3930K 3200.0 MHz Socket R (LGA2011-0)    Carte graphique : GIGABYTE GeForce GTX 680    Carte mére : ASUS SABERTOOTH X79   Memory : Kingston DDR3 SDRAM 666.7 MHz 2 fois 8 Go

Hors ligne

#2 Le 01/11/2012, à 11:50

Ayral

Re : [Résolu]je vois pas mon disque dur ?

Précise  stp le decriptif de ton pc (marque, modèle, taille ram et vidéo, et DD). Ainsi que la variante de Ubuntu que tu as installée. Mts un résumé de ça dans ta signature. Ce qu'elle contient actuellement serait mieux à sa place dans la discussion Bonjour les nouveaux, présentez-vous ici. Et bienvenue :-) [2]

Hors ligne

#3 Le 01/11/2012, à 12:05

ricorde

Re : [Résolu]je vois pas mon disque dur ?

Processeur: Intel® Pentium(R) CPU G6950 @ 2.80GHz × 2
mémoire corsaire 2 * 2
carte graphique geforce 450 gtx
carte mere asus P7P55D-E
tour acheter en 2010
DISQUE DUR SAMSUNG1T
UBUNTU 12.10
MERCI POUR TA REPONSE


Processeur : Intel Core i7-3930K 3200.0 MHz Socket R (LGA2011-0)    Carte graphique : GIGABYTE GeForce GTX 680    Carte mére : ASUS SABERTOOTH X79   Memory : Kingston DDR3 SDRAM 666.7 MHz 2 fois 8 Go

Hors ligne

#4 Le 03/11/2012, à 23:27

danyB

Re : [Résolu]je vois pas mon disque dur ?

Hello,

J'ai eu le même soucis et voilà ce que j'ai fait pour que ça marche (je l'ai adapté à ton cas en supposant que ton user est cronos)

sudo mkdir /media/cronos
sudo chown cronos.cronos /media/cronos

Il semblerait que ubuntu 12.10 monte les disques dans un sous répertoire user mais ne le crée pas sad

Bon voilà, j’espère que ça a pu t'aider
D.

Hors ligne

#5 Le 08/11/2012, à 19:00

ricorde

Re : [Résolu]je vois pas mon disque dur ?

Il faut que je réinstalle Ubuntu 12.10 et je te dirais ci le problème est résolu
merci pour ta réponse


Processeur : Intel Core i7-3930K 3200.0 MHz Socket R (LGA2011-0)    Carte graphique : GIGABYTE GeForce GTX 680    Carte mére : ASUS SABERTOOTH X79   Memory : Kingston DDR3 SDRAM 666.7 MHz 2 fois 8 Go

Hors ligne

#6 Le 01/12/2012, à 15:03

ricorde

Re : [Résolu]je vois pas mon disque dur ?

Merci beaucoup ca marche je viens juste de réinstaller c cool merci encore


Processeur : Intel Core i7-3930K 3200.0 MHz Socket R (LGA2011-0)    Carte graphique : GIGABYTE GeForce GTX 680    Carte mére : ASUS SABERTOOTH X79   Memory : Kingston DDR3 SDRAM 666.7 MHz 2 fois 8 Go

Hors ligne

#7 Le 01/12/2012, à 15:58

Ayral

Re : [Résolu]je vois pas mon disque dur ?

Pourrais tu modifier l'intitulé de ton premier message dans cette discussion (avec le bouton "modifier" sur ton premier post) en mettant  [Résolu par réinstallation] au début du sujet ?
Merci, ça aidera ceux qui recherchent des réponses.

Hors ligne

#8 Le 01/12/2012, à 20:56

ricorde

Re : [Résolu]je vois pas mon disque dur ?

Oui biensur mais le probléme a était résolu en suivant les conseille de DanyB


Processeur : Intel Core i7-3930K 3200.0 MHz Socket R (LGA2011-0)    Carte graphique : GIGABYTE GeForce GTX 680    Carte mére : ASUS SABERTOOTH X79   Memory : Kingston DDR3 SDRAM 666.7 MHz 2 fois 8 Go

Hors ligne

#9 Le 02/12/2012, à 00:32

Ayral

Re : [Résolu]je vois pas mon disque dur ?

J'avais cru comprendre d'après ton post

Merci beaucoup ca marche je viens juste de réinstaller

que tu avais résolu en réinstallant, donc tu mets ce que tu veux avec résolu...

Hors ligne

Haut de page ↑