Contenu | Rechercher | Menus

#1 Le 11/03/2005, à 17:16

krevette
Membre

Erreur, avec Screenshots à l'appui...

Bonjour à tous,

J'ai voulu tester Ubuntu 4.10 via le Logiciel VMWare (qui permet de faire tourner un linux dans Windows).

Tous se passe bien jusqu'à l'installation des paquetages, à 38% de progression j'ai ce message :

1.gif

Donc je file sur la console virtuelle 3 et j'ai :

2.gif

Un idée ?


-----------------
Debian Mate "Maison": http://www.debianmate.fr

Hors ligne

#2 Le 11/03/2005, à 18:16

teuteu
Membre

Re : Erreur, avec Screenshots à l'appui...

peut etre que ton Iso est foireux . :-s


Débutant sous ubuntu ^^

Hors ligne

#3 Le 11/03/2005, à 18:50

coffee
Membre

Re : Erreur, avec Screenshots à l'appui...

peut-etre que vmware ne gere pas le mbr (ce qui m'etonnerai mais qui sait?)


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#4 Le 12/03/2005, à 00:55

krevette
Membre

Re : Erreur, avec Screenshots à l'appui...

Ah j'ai oublie de preciser :

le cd vient d'un magasine linux,
et
j'ai fait le test cdrom via le menu dans l'installation, le test est OK


-----------------
Debian Mate "Maison": http://www.debianmate.fr

Hors ligne

#5 Le 12/03/2005, à 02:42

coffee
Membre

Re : Erreur, avec Screenshots à l'appui...

et vmware? comment tu sais qu'il foire pas?


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne