Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 28/12/2004, à 17:36

mauriz

[Résolu] Problème installation Sagem f@st 800

Comment on fait?

Hors ligne

#2 Le 28/12/2004, à 23:01

xbill

Re : [Résolu] Problème installation Sagem f@st 800

mauriz a écrit :

Comment on fait?

http://www.eagle-usb.org/


Je l'ai installé, ça marche mais l'activation au démarrage ne marche pas ...

#3 Le 29/12/2004, à 03:21

mauriz

Re : [Résolu] Problème installation Sagem f@st 800

T'as choisi quelle procédure d'installation?

Hors ligne

#4 Le 29/12/2004, à 03:38

dragorta

Re : [Résolu] Problème installation Sagem f@st 800

Bonsoir a tous je l' ai installer sans probleme en utilisant la methode de eagle

il faut au prealable installer :
linux-header (de ton noyau)
gcc en utilisant apt-get

et ensuite
cp eagle-usb-2.0.0.tar.bz2 /usr/local/src
cd /usr/local/src
tar xvfj eagle-usb-2.0.0.tar.bz2
cd eagle-usb-2.0.0
./configure
make
make install

eagleconfig
FR01 (pour moi)
tes parametres de connexion
confirmer la connexion au demarrge
-attendre que les deux leds du modem soient allumées-
startadsl

mozilla-firefox

et bienvenue a toi sous ubuntu wink
Voila

Dernière modification par dragorta (Le 29/12/2004, à 12:36)

Hors ligne

#5 Le 31/12/2004, à 17:14

vincebel

Re : [Résolu] Problème installation Sagem f@st 800

Bonjour
j'ai suivi ta méthode (donc celle de base de eagle tongue), et tout marche bien jusqu'au eagleconfig. Je choisis FR04 puis je le laisse récup l'adresse IP fixe chez Free et ensuite je lui demande de charger la connexion au démarrage. ET là, c'est le drame!!! il me jète en me disant qu'il ne trouve pas d'adresse MAC!!!

#6 Le 04/01/2005, à 12:50

vincebel

Re : [Résolu] Problème installation Sagem f@st 800

bon bah par magie, maintenant ça marche...

#7 Le 20/02/2005, à 18:22

mauriz

Re : [Résolu] Problème installation Sagem f@st 800

Une solution plus simple par Termitor:
http://forum.ubuntu-fr.org/viewtopic.php?pid=6860#p6860

Hors ligne

Haut de page ↑