Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 27/10/2005, à 12:48

ti2tof

[KDE] problème Support de stockage

Bonjour!

alors voila depuis que je suis passé sous breezy  j'ai un petit probleme avec kde ( c pas non plus un bug extreme.........) je n'ai plus aucun peripherique qui s'affiche dans
le menu system ->Support de stockage! pas de lecteur CD ni aucune partitions ( montées dans /mnt ) au debut javais le lecteur de CD pi pus rien... ce ne sont que des details ms tout de meme ... j'aimerais bien trouvais un truc pour tout avoir dans cemenu.
tongue
sinon  j'ai un otre bug depuis KDE 3.4 dès que je met ma barre des taches transparentes alafin de la sesion j'ai une erreur du genre klancher n'a pu dialoguer avec ché pu ki....

merci de votre aide

Hors ligne

#2 Le 27/10/2005, à 17:26

ti2tof

Re : [KDE] problème Support de stockage

En ait j'auré aimer savoir si c t un bug connus... si je nai pas tt seul a l'avoir... j'ai beau chercher partout je trouve rien a ce sujet ...

Hors ligne

#3 Le 27/10/2005, à 23:29

Blue Kazoo

Re : [KDE] problème Support de stockage

Pareil

Au début j'avais toutes mes partitions et tous mes lecteurs, maintenant je n'ai plus que le lecteur de disquette dans les "support de stockage"...

#4 Le 28/10/2005, à 07:25

biginoz

Re : [KDE] problème Support de stockage

dans systemsetting/support de stockage  dans l'onglet advanced decoché enable hal backend.
le media se montera toujours automatiquement mais vous l'aurez visible qu'il soit monté ou pas.
++


POUET!
http://generation-debian.org/
webtvorange, KIM pour nautilus, sweethome3d, WTO et webtv_ref
deb http://www.scolatix.org/depot/debian lenny main

Hors ligne

#5 Le 28/10/2005, à 15:19

ti2tof

Re : [KDE] problème Support de stockage

Merci je vé tester ca tout de suite!!

Hors ligne

#6 Le 28/10/2005, à 15:54

ti2tof

Re : [KDE] problème Support de stockage

je ne trouve pas l'onglet support de stockage ni d'onglet avancé avec enable hal backend... sad

Hors ligne

#7 Le 28/10/2005, à 19:26

ti2tof

Re : [KDE] problème Support de stockage

escusez moi si j'ai trouvé l'onglet support de stcokage mais juste sur le portable ou j'ai installé la beta de kde 3.5 sur mon autre pc impossible a trouver!! est ce moi qui ai des problemes de vue ou est ce normal?????

Hors ligne

#8 Le 29/10/2005, à 09:54

biginoz

Re : [KDE] problème Support de stockage

normal C moi qui ait oublié de préciser , c''st sur la beta de kde 3.5.


POUET!
http://generation-debian.org/
webtvorange, KIM pour nautilus, sweethome3d, WTO et webtv_ref
deb http://www.scolatix.org/depot/debian lenny main

Hors ligne

#9 Le 30/10/2005, à 13:31

Darkben

Re : [KDE] problème Support de stockage

J'ai eu ce problème dans Konqueror depuis mon passage à Breezy. Je ne voyais plus aucun média lorsque je lançai Konqueror et que je cliquai sur "Média de stockage". La réponse pour résoudre ce bogue m'a été donnée http://forum.ubuntu-fr.org/viewtopic.php?id=16748, j'espère que ça vous aidera.

Hors ligne

Haut de page ↑