Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 30/10/2005, à 19:09

cachorrito

bloquage au démarage

Bonjour,
Je viens d'installer la derniere version d'ubuntu (5.10) et j'ai quelques problèmes au démarrage. En effet, il se bloque sur : " start hotplug system " ( enfin je pense que la phrase est a peu près celle la) et donc le demarrage s'arrete et je dois l'eteindre pas tres catholiquement.....
D'autre part quand j'essaye de le démarrer en recovery mode il me dit :
                     hw_random can't be loaded.
Si vous avez une idée je suis preneur.

Au fait mon ordinateur est un ordinateur portable et il possede un lecteur de carte.
Merci beaucoup

#2 Le 30/10/2005, à 19:38

Desintegr

Re : bloquage au démarage

Marque du portable ?
Modèle du chipset son ?

Ça serait pas ça le problème : http://wiki.ubuntu-fr.org/materiel/chipset_intel_hda_realtek


Hoc Volo, Sic Jubeo !
Mon wiki : http://desintegr.free.fr

Hors ligne

#3 Le 30/10/2005, à 19:56

dadooo

Re : bloquage au démarage

c'est moi cachorrito ( je viens de m'inscrire )
Merci bcp pour ta solution je vais la tester je pense que c'est ca le probleme.
Mon portable c'est un asus A6000.
CHipset son j'en ai aucune idée :S
Merci bonne soirée

Hors ligne

Haut de page ↑