Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 13/11/2012, à 20:28

ericb29

plus de son avec UBUNTU 12.04 lts [résolu]

soudainement plus de son sur mes enceintes de PC
se suis allé sur Alsamixter et je voie pas le problème.
1352834857.png
merci du coup de main

Dernière modification par ericb29 (Le 14/11/2012, à 18:28)

Hors ligne

#2 Le 13/11/2012, à 20:36

Shanx

Re : plus de son avec UBUNTU 12.04 lts [résolu]

Et pourtant le problème est visible. tongue
Toutes tes sorties sont sur Silencieux (M = Mute). Donc appuie sur M sur chaque colonne pour réactiver les sorties (il ne faudra pas forcément le faire pour toutes les sorties, donc fais ça avec une musique de lancée pour vérifier). wink


« En vérité, je ne voyage pas, moi, pour atteindre un endroit précis, mais pour marcher : simple plaisir de voyager. » R. L. Stevenson
--
Blog et randos

En ligne

#3 Le 13/11/2012, à 20:40

J5012

Re : plus de son avec UBUNTU 12.04 lts [résolu]

bizarre ca que tout d'un coup couic .... tu n'aurais pas appuye sur le mauvais bouton ?
sous ubuntu depuis l'interface il est tres facile de muter ! sans compter ces boutons interactifs sur les claviers modernes ...

Hors ligne

#4 Le 14/11/2012, à 07:00

ericb29

Re : plus de son avec UBUNTU 12.04 lts [résolu]

j"ai agi sur tous les réglages toujours pas de sortie audio (mais j'ai réussi a avoir un bruit de fond dans les HP)
et c'est vrai que c'est arrivé d'un coup.

Hors ligne

#5 Le 14/11/2012, à 07:02

ericb29

Re : plus de son avec UBUNTU 12.04 lts [résolu]

rien ne marche ni rythmbox ni le son des vids sur internet .

Hors ligne

#6 Le 14/11/2012, à 07:41

Shanx

Re : plus de son avec UBUNTU 12.04 lts [résolu]

Est-ce que tu as essayé de monter le son (avec les fléches) dans toutes les colonnes dans alsamixer ? (En vérifiant bien qu'elles ne sont pas sur Mute).
Il y a parfois plusieurs écrans sur alsamixer, tu peux changer en appuyant sur tab.


« En vérité, je ne voyage pas, moi, pour atteindre un endroit précis, mais pour marcher : simple plaisir de voyager. » R. L. Stevenson
--
Blog et randos

En ligne

#7 Le 14/11/2012, à 18:34

ericb29

Re : plus de son avec UBUNTU 12.04 lts [résolu]

résolu: pour résumer un tour avec alasamixer (m) avec une musique puis retour sur le hp en haut a coté de la date puis réglage son et sortie analogique sélectionnée.
merci pour les tuyaux. wink

Hors ligne

Haut de page ↑