Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 15/11/2012, à 22:50

angeline

Syslog est envahissant d'erreurs Wifi

Bonjour/soir

Très très souvent, ma Wifi se dé-autentifie, appelle CRDA qui re-initialise
"World regulatory domain".
Je vous promet que je n'ai pas changé de continent !

[31685.734662] wlan0: authenticated
[31685.737106] wlan0: associate with 14:d6:4d:b9:f7:42 (try 1)
[31685.742025] wlan0: RX AssocResp from 14:d6:4d:b9:f7:42 (capab=0x401 status=0 aid=3)
[31685.742032] wlan0: associated
[31685.743527] cfg80211: Calling CRDA for country: US
[31685.785927] cfg80211: Updating information on frequency 2412 MHz for a 20 MHz width channel with regulatory rule:
[31685.785935] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785938] cfg80211: Updating information on frequency 2417 MHz for a 20 MHz width channel with regulatory rule:
[31685.785943] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785946] cfg80211: Updating information on frequency 2422 MHz for a 20 MHz width channel with regulatory rule:
[31685.785949] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785952] cfg80211: Updating information on frequency 2427 MHz for a 20 MHz width channel with regulatory rule:
[31685.785955] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785958] cfg80211: Updating information on frequency 2432 MHz for a 20 MHz width channel with regulatory rule:
[31685.785961] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785964] cfg80211: Updating information on frequency 2437 MHz for a 20 MHz width channel with regulatory rule:
[31685.785967] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785970] cfg80211: Updating information on frequency 2442 MHz for a 20 MHz width channel with regulatory rule:
[31685.785973] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785976] cfg80211: Updating information on frequency 2447 MHz for a 20 MHz width channel with regulatory rule:
[31685.785979] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785982] cfg80211: Updating information on frequency 2452 MHz for a 20 MHz width channel with regulatory rule:
[31685.785985] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785987] cfg80211: Updating information on frequency 2457 MHz for a 20 MHz width channel with regulatory rule:
[31685.785991] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785993] cfg80211: Updating information on frequency 2462 MHz for a 20 MHz width channel with regulatory rule:
[31685.785997] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.785999] cfg80211: Disabling freq 2467 MHz
[31685.786001] cfg80211: Disabling freq 2472 MHz
[31685.786003] cfg80211: Disabling freq 2484 MHz
[31685.786009] cfg80211: Regulatory domain changed to country: US
[31685.786012] cfg80211:     (start_freq - end_freq @ bandwidth), (max_antenna_gain, max_eirp)
[31685.786015] cfg80211:     (2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[31685.786018] cfg80211:     (5170000 KHz - 5250000 KHz @ 40000 KHz), (300 mBi, 1700 mBm)
[31685.786021] cfg80211:     (5250000 KHz - 5330000 KHz @ 40000 KHz), (300 mBi, 2000 mBm)
[31685.786024] cfg80211:     (5490000 KHz - 5600000 KHz @ 40000 KHz), (300 mBi, 2000 mBm)
[31685.786026] cfg80211:     (5650000 KHz - 5710000 KHz @ 40000 KHz), (300 mBi, 2000 mBm)
[31685.786029] cfg80211:     (5735000 KHz - 5835000 KHz @ 40000 KHz), (300 mBi, 3000 mBm)

J'avais réussi a contourner ce problème sur Hardy, Naty, mais il est aussi sur le Pangolin !
Et je ne sais plus ce que j'avais fait sad
Pour vous éclairer un peu:

 lsmod | grep -i ath
ath5k                 145127  0 
ath                    19387  1 ath5k
mac80211              436455  1 ath5k
cfg80211              178679  3 atAh5k,ath,mac80211
 uname -a
Linux cb-desktop 3.2.0-33-generic-pae #52-Ubuntu SMP Thu Oct 18 16:39:21 UTC 2012 i686 i686 i386 GNU/Linux

ıɔǝɔ ǝɯɯoɔ xnǝıɯ ʇsǝ,ɔ nʇunqnʞ

Hors ligne

#2 Le 17/11/2012, à 15:12

chibbata

Re : Syslog est envahissant d'erreurs Wifi

salut
je te propose 3 pistes

1- mettre a jour le driver wifi

sudo apt-get update
sudo apt-get install linux-backports-modules-cw-3.6-3.2.0-33-generic-pae 

2-une option pour le driver

sudo rmmod ath5k
sudo modprobe ath5k nohwcrypt=1

si ces 2 commandes ont un effet positif sur le fonctionnement du wifi,fais la manip suivante pour qu'elle soit persistante au demarrage

gksudo gedit /etc/modprobe.d/ath5k.conf

une page blanche s'ouvres,ajoutes la ligne suivante :
options ath5k nohwcrypt=1
enregistre et quittes gedit
redemarres le pc


3-changer de canal wifi

dans les parametres de la box,changer de canal wifi,en mettant le canal 7 par exemple

tu peux bien sur combiner ces 3 manips

Hors ligne

#3 Le 17/11/2012, à 15:40

angeline

Re : Syslog est envahissant d'erreurs Wifi

@ chibbata

Merci pour la réponse, je viens de tester, mais après moins de 2 minutes :

cb@cb-desktop:~$ sudo dmesg -c^C
cb@cb-desktop:~$ dmesg
cb@cb-desktop:~$ dmesg
cb@cb-desktop:~$ dmesg
cb@cb-desktop:~$ dmesg
cb@cb-desktop:~$ dmesg
cb@cb-desktop:~$ dmesg
[ 9259.008610] cfg80211: All devices are disconnected, going to restore regulatory settings
[ 9259.008619] cfg80211: Restoring regulatory settings
[ 9259.008627] cfg80211: Calling CRDA to update world regulatory domain
[ 9259.022874] cfg80211: Updating information on frequency 2412 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022881] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022884] cfg80211: Updating information on frequency 2417 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022887] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022890] cfg80211: Updating information on frequency 2422 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022893] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022896] cfg80211: Updating information on frequency 2427 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022900] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022902] cfg80211: Updating information on frequency 2432 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022906] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022909] cfg80211: Updating information on frequency 2437 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022912] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022915] cfg80211: Updating information on frequency 2442 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022918] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022921] cfg80211: Updating information on frequency 2447 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022924] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022927] cfg80211: Updating information on frequency 2452 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022930] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022933] cfg80211: Updating information on frequency 2457 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022937] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022939] cfg80211: Updating information on frequency 2462 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.022943] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.022946] cfg80211: Disabling freq 2467 MHz
[ 9259.022948] cfg80211: Disabling freq 2472 MHz
[ 9259.022950] cfg80211: Disabling freq 2484 MHz
[ 9259.022955] cfg80211: World regulatory domain updated:
[ 9259.022958] cfg80211:     (start_freq - end_freq @ bandwidth), (max_antenna_gain, max_eirp)
[ 9259.022961] cfg80211:     (2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2000 mBm)
[ 9259.022964] cfg80211:     (2457000 KHz - 2482000 KHz @ 20000 KHz), (300 mBi, 2000 mBm)
[ 9259.022967] cfg80211:     (2474000 KHz - 2494000 KHz @ 20000 KHz), (300 mBi, 2000 mBm)
[ 9259.022970] cfg80211:     (5170000 KHz - 5250000 KHz @ 40000 KHz), (300 mBi, 2000 mBm)
[ 9259.022973] cfg80211:     (5735000 KHz - 5835000 KHz @ 40000 KHz), (300 mBi, 2000 mBm)
[ 9259.871896] wlan0: authenticate with 00:60:b3:32:a2:b9 (try 1)
[ 9259.884978] wlan0: authenticated
[ 9259.886872] wlan0: associate with 00:60:b3:32:a2:b9 (try 1)
[ 9259.913624] wlan0: RX ReassocResp from 00:60:b3:32:a2:b9 (capab=0x421 status=0 aid=10)
[ 9259.913630] wlan0: associated
[ 9259.915305] cfg80211: Calling CRDA for country: US
[ 9259.930430] cfg80211: Updating information on frequency 2412 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930437] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930440] cfg80211: Updating information on frequency 2417 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930444] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930447] cfg80211: Updating information on frequency 2422 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930450] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930453] cfg80211: Updating information on frequency 2427 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930457] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930460] cfg80211: Updating information on frequency 2432 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930463] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930466] cfg80211: Updating information on frequency 2437 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930469] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930472] cfg80211: Updating information on frequency 2442 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930476] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930479] cfg80211: Updating information on frequency 2447 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930482] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930485] cfg80211: Updating information on frequency 2452 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930488] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930491] cfg80211: Updating information on frequency 2457 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930495] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930497] cfg80211: Updating information on frequency 2462 MHz for a 20 MHz width channel with regulatory rule:
[ 9259.930501] cfg80211: 2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930504] cfg80211: Disabling freq 2467 MHz
[ 9259.930506] cfg80211: Disabling freq 2472 MHz
[ 9259.930508] cfg80211: Disabling freq 2484 MHz
[ 9259.930514] cfg80211: Regulatory domain changed to country: US
[ 9259.930516] cfg80211:     (start_freq - end_freq @ bandwidth), (max_antenna_gain, max_eirp)
[ 9259.930519] cfg80211:     (2402000 KHz - 2472000 KHz @ 40000 KHz), (300 mBi, 2700 mBm)
[ 9259.930523] cfg80211:     (5170000 KHz - 5250000 KHz @ 40000 KHz), (300 mBi, 1700 mBm)
[ 9259.930526] cfg80211:     (5250000 KHz - 5330000 KHz @ 40000 KHz), (300 mBi, 2000 mBm)
[ 9259.930529] cfg80211:     (5490000 KHz - 5600000 KHz @ 40000 KHz), (300 mBi, 2000 mBm)
[ 9259.930532] cfg80211:     (5650000 KHz - 5710000 KHz @ 40000 KHz), (300 mBi, 2000 mBm)
[ 9259.930535] cfg80211:     (5735000 KHz - 5835000 KHz @ 40000 KHz), (300 mBi, 3000 mBm)
cb@cb-desktop:~$ 

Bien sur, j'ai redémarré le reseau:

sudo /etc/init.d/networking restart

(le suis bien sur le continent américain en ce moment)

P.S.: Quand à changer de canal... il faut le dire aux gérants de marina smile

Dernière modification par angeline (Le 17/11/2012, à 15:42)


ıɔǝɔ ǝɯɯoɔ xnǝıɯ ʇsǝ,ɔ nʇunqnʞ

Hors ligne

#4 Le 17/11/2012, à 18:10

chibbata

Re : Syslog est envahissant d'erreurs Wifi

salut
post le resultat de la commande ci dessous en etant connecté au wifi

iwconfig

attends avant de faire la suite ci dessous

tu peux essayer un autre network manager

sudo apt-get update
sudo apt-get install wicd
sudo apt-get remove --purge network-manager

redemarres le pc et si wicd n'est pas lancé au demarrage
Applications > Internet > Wicd Network Manager   
http://www.clapico.com/2010/05/02/wicd-2/

Dernière modification par chibbata (Le 17/11/2012, à 18:13)

Hors ligne

#5 Le 17/11/2012, à 18:41

angeline

Re : Syslog est envahissant d'erreurs Wifi

@chibbata  Merci encore.

Ce fut une de mes premières manips. Avec pour l'anecdote une coupure de courant... juste après avoir désinstaller network manager... et pas encore installé Wicd !
il y a longtemps que je n'avais reconfiguré wlan en console.  Ça fait rechercher des vieux neurones.

Là je traque:

root@cb-desktop:~# tail -f /var/log/syslog | grep "Regulatory domain changed to country"

pour voir à quelle fréquence le noyau appelle 'CRDA"
Après restera à savoir "QUI" l'invoque.

Je pense que ce fil n'attire pas les foules, parce que les utilisateurs ne s'intéressent à syslog... que lorsque leur DD est plein de 30/50 Gigas d'insultes et que la place devient manquante!  smile

A bientôt


ıɔǝɔ ǝɯɯoɔ xnǝıɯ ʇsǝ,ɔ nʇunqnʞ

Hors ligne

#6 Le 17/11/2012, à 18:44

angeline

Re : Syslog est envahissant d'erreurs Wifi

root@cb-desktop:~# tail -f /var/log/syslog | grep "Regulatory domain changed to country"
Nov 17 12:13:02 localhost kernel: [ 8536.051906] cfg80211: Regulatory domain changed to country: US
Nov 17 12:13:03 localhost kernel: [ 8536.923674] cfg80211: Regulatory domain changed to country: US

NB: Je ne suis pas un parano des erreurs, c'est tout simplement qu'à chaque re-configuration... je perds la liaison Wifi.

Dernière modification par angeline (Le 17/11/2012, à 18:48)


ıɔǝɔ ǝɯɯoɔ xnǝıɯ ʇsǝ,ɔ nʇunqnʞ

Hors ligne

#7 Le 17/11/2012, à 19:27

toutafai

Re : Syslog est envahissant d'erreurs Wifi

Bonjour,

Regarde dans le fichier /etc/default/crda avec cette commande

cat /etc/default/crda

tu dois avoir une ligne "REGDOMAIN=" : Es-ce qu'il y a "REGDOMAIN=quelque chose" ? si oui, c'est quoi ;  si non :
Edite le meme fichier

sudo gedit /etc/default/crda

essaye de changer la ligne

REGDOMAIN="

En 

REGDOMAIN=EU"

Enregistre et reboot pour tester


Ubuntu Server 12.04 x32 sur IBM P4. - Seven / Ubuntu 12.04 LTS / 13.10 x64 sur Lenovo ThinkPad. Purée d'unity...difficile de s'y faire - canon MG5350 - Logitech Quickcam 3000 - TNT Intuix S800 - Freebox v6 révolution (Trop de la balle !!!)
Utilisateur d'Ubuntu depuis novembre 2006.
23 PC libérés grâce aux OS libres !

Hors ligne

#8 Le 17/11/2012, à 19:38

angeline

Re : Syslog est envahissant d'erreurs Wifi

1/   Je ne suis pas en EU... mais en mer Caraïbe. En ce moment en région US.
2/   Le pb n'est pas le fonctionnement normal de CRDA, mais pourquoi il est appelé, et par qui.

root@cb-desktop:~# tail -f /var/log/syslog | grep "Regulatory domain changed to country"
Nov 17 12:13:02 localhost kernel: [ 8536.051906] cfg80211: Regulatory domain changed to country: US
Nov 17 12:13:03 localhost kernel: [ 8536.923674] cfg80211: Regulatory domain changed to country: US
Nov 17 12:23:21 localhost kernel: [ 9155.099327] cfg80211: Regulatory domain changed to country: US
Nov 17 12:23:22 localhost kernel: [ 9156.351135] cfg80211: Regulatory domain changed to country: US
Nov 17 12:49:38 localhost kernel: [10732.072779] cfg80211: Regulatory domain changed to country: US
Nov 17 12:49:45 localhost kernel: [10738.917549] cfg80211: Regulatory domain changed to country: US
Nov 17 12:54:10 localhost kernel: [11004.509034] cfg80211: Regulatory domain changed to country: US
Nov 17 12:54:12 localhost kernel: [11005.623385] cfg80211: Regulatory domain changed to country: US
Nov 17 12:59:15 localhost kernel: [11309.049557] cfg80211: Regulatory domain changed to country: US
Nov 17 12:59:16 localhost kernel: [11309.915856] cfg80211: Regulatory domain changed to country: US

Et ça parait bien aléatoire !
J'ai bien ralenti la fréquence en plaçant:

options cfg80211 ieee80211_regdom=US 

dans /etc/modprobe.con


ıɔǝɔ ǝɯɯoɔ xnǝıɯ ʇsǝ,ɔ nʇunqnʞ

Hors ligne

#9 Le 17/11/2012, à 22:38

chibbata

Re : Syslog est envahissant d'erreurs Wifi

essayes de changer la zone en passant par des commandes

sudo apt-get update 
sudo apt-get install iw
sudo iw reg set US

Hors ligne

#10 Le 18/11/2012, à 00:12

angeline

Re : Syslog est envahissant d'erreurs Wifi

chibbata merci d'être encore sur mon pb à une heure si tardive!

Je connais IW, jadis bien utile sous Debian.
Je pense qu'il faille que j'aille m'occuper de ce que l'on appel "Bits insignifiants".

J'ai monté la même config, même paramètres sur un petit AAO.
Il marche impec, bien que sans antenne extérieure il reçoit beaucoup moins de signal.

La config qui ne veut pas coopérer est une tour ASROCK Dual core avec une carte Netgear Wireless PCI adaptator.

00:0c.0 Ethernet controller: Atheros Communications Inc. AR5212/AR5213 Wireless Network Adapter (rev 01)
	Subsystem: Netgear WG311T 108 Mbps Wireless PCI Adapter (rev.A3)
	Flags: bus master, medium devsel, latency 168, IRQ 16
	Memory at f7fe0000 (32-bit, non-prefetchable) [size=64K]
	Capabilities: <access denied>
	Kernel driver in use: ath5k
	Kernel modules: ath5k

J'ai plusieurs cartes, elle font toutes les même conneries !

En reprenant la même tour mais bootée sur un très vieux Kubuntu (08.04) avec les driver Windows$$ patchés... aucun pb.

Je pense qu'il reste quelques loups dans les driver ath5k et ath9k, du moins pour les vieux chips.
Les gestions de Network Manager ont bien (mal?) évolué, avec des scripts appelant des scripts...
pour s'occuper de variables locales, que je me demande bien ce qu'elles viennent faire dans le pilotage du wifi.

Par chance, j'ai du temps. J'ai vu passer jadis en Googlant des descriptions pointues des drivers et des articles concernant ces fameux bits peu significatifs, j'ai plus qu'a rechercher.
Petit point de détail, ce n'est pas la gestion des WEP ou autres Wap... qui font paniquer l'install, je suis sur des bornes ouvertes, ou en discrimination d'adresse MAC. (merci à "hw ether" pour avoir pu essayer l'acces point sur le AAO et d'autres cartes Netgear).

Je continue à suivre ce poste... on ne sait jamais.


ıɔǝɔ ǝɯɯoɔ xnǝıɯ ʇsǝ,ɔ nʇunqnʞ

Hors ligne

#11 Le 18/11/2012, à 00:19

angeline

Re : Syslog est envahissant d'erreurs Wifi

Encore un point "de détail":
Sur certaines bornes publiques, bien connecté, avec un bon signal:
Le "Acer Aspire One" a parfaitement accès à internet.
La tour, se connecte bien, mais des pings vers google font aparaitre des pertes ce communication importantes, ou encore, bien que connecté: Pas de connexion Internet, mais ping parfait et rapides vers la station.


ıɔǝɔ ǝɯɯoɔ xnǝıɯ ʇsǝ,ɔ nʇunqnʞ

Hors ligne

#12 Le 06/12/2012, à 00:14

angeline

Re : Syslog est envahissant d'erreurs Wifi

Up !
J'ai essayé une vieille version de Fedora 11 en live ( Non je ne troll pas, j'ai le cd pressé et en bon état ici !)
Il n'y a pas ce pb et les liaisons wifi sont plus rapides et sans coupures.
Je n'ai pas l'envie d'installer un OS datant un peu quand même.

Recevez mes salutations et amitiés.


ıɔǝɔ ǝɯɯoɔ xnǝıɯ ʇsǝ,ɔ nʇunqnʞ

Hors ligne

Haut de page ↑