Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#26 Le 31/10/2005, à 15:16

Techt!um

Re : Problème Steam avec CVS cedega

Salut !
Merci Niico$, ça fait plaisir ! On ne peut pas faire d'endroit où les gens peuvent écrire ! C'est à toi de cliquer sur Editer et d'ajouter en bas de la page un petit mot !

C'est bizarre ton erreur avec Dcom 98... Je ne le connait pas désolé.
J'ai du formater mon disque dur et j'ai installé la Breezy et j'ai réussi à installer Cedega du premier coup. D'ailleur il y a quelque chose de bizarre : Lors des tests de Cedega pas de soucis pour l'accélération 3D mais lorsque je fais glxgears dans une console et ben je n'ai pas l'accélération.

Je rententerai une installation de HL2 plus tard pour voir si ça marche mieux !

Sur ce bonne journée @ tous !

@+

Techtium

(mon adresse : Frodon_08@hotmail.com)

#27 Le 31/10/2005, à 19:46

NiiCo$

Re : Problème Steam avec CVS cedega

ok merci!!
Ca a avancer un peu chez moi, quand je tape dans une console "cedega steam_french.exe"
sa ne me fait rien du tout alors que quand je tape (aussi dans une console) "wine steam-french.exe"
l'installation commence sans probleme mais quand j'arrive aux terme "j'accepte le contrat etec" je doit "noirci"
un petit bouton comme quoi j'accepte le contrat pour pouvoir continuer et la je clique mais ça ne fait rien
et je ne peut pas continuer
je t'envoie un mail avec l'image de mon ecran en piece jointe pour que tu puisse voir
certains truc louches.......

#28 Le 31/10/2005, à 19:49

NiiCo$

Re : Problème Steam avec CVS cedega

bon le probleme avec dcom98 est toujour present donc si tu trouves quelqu'un qui l'a
et qu'il reussit a le resoudre fait moi signe!

Haut de page ↑