Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 23/11/2012, à 17:42

wywy

Lorsque je branche mon disque eterne il ne s'affiche pas sur le bureau

Je précise que tout fonctionne bien, mais dans mon ancien bureau, donc sur Ubuntu 10.04, lorsque je branchais un disque dure externe il s'affichait sur le bureau.

Ce qui me permettait de faire "retirer en toute sécurité" directement du bureau.

Comment faire pour que cette icône s'affiche de nouveau ?

Hors ligne

#2 Le 23/11/2012, à 18:41

wywy

Re : Lorsque je branche mon disque eterne il ne s'affiche pas sur le bureau

C'est bon j'ai trouvé, il faut installer Myunity

Et ensuite suivre ce tuto

http://grawok.wordpress.com/2012/04/02/ … ntu-12-04/

Hors ligne

#3 Le 23/11/2012, à 18:42

wywy

Re : Lorsque je branche mon disque eterne il ne s'affiche pas sur le bureau

J'ai oublié du coup cela rajoute également cette option sur le bureau gnome

Hors ligne