Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 23/11/2012, à 11:43

tutoux

[résolu] LXDE : affichage : deux tableaux de bord = un de trop !

LXDE : affichage
Bonjour,
sur un ultra-portable asus UL30A-13,3 '' avec Ubuntu 12.10-64bits, j'essaye LXDE.

Dans les paramètres du tableau de bord, dans les préférences (paramètres de l'écran, personnaliser l'apparence, préférences du bureau), je ne vois pas comment faire en sorte que l'affichage utilise tout l'écran : il y a une bande en haut inutilisée.
1353663344.png
Les paramètres du tableau de bord ne propose pas le choix d'afficher la barre des tâches en haut.

Une idée ?
Merci d'avance.
Cordialement.
tutoux

Dernière modification par tutoux (Le 23/11/2012, à 19:25)

Hors ligne

#2 Le 23/11/2012, à 15:16

YMADEC

Re : [résolu] LXDE : affichage : deux tableaux de bord = un de trop !

Pour afficher la barre des tâches en haut, Clic droit sur la barre > Paramètres du tableau de bord et dans la fenêtre qui s'ouvre tu devrais trouver ce qu'il te faut.

Hors ligne

#3 Le 23/11/2012, à 15:39

tutoux

Re : [résolu] LXDE : affichage : deux tableaux de bord = un de trop !

malheureusement non, sauf erreur, si tu regardes la capture écran, je ne peux prendre une option "haut" :-(

Hors ligne

#4 Le 23/11/2012, à 18:42

Pierrot86

Re : [résolu] LXDE : affichage : deux tableaux de bord = un de trop !

C'est normal, au vu de ta capture d'écran tu as déjà un panel en haut : avec un clic droit, soit tu le supprimes, soit tu le modifies.

En ligne

#5 Le 23/11/2012, à 19:24

tutoux

Re : [résolu] LXDE : affichage : deux tableaux de bord = un de trop !

merci Pierrot86 !
je n'avais pas imaginé pouvoir avoir en même temps deux tableaux de bord :-)

Hors ligne