Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 25/11/2012, à 20:07

xKore5

Erreur à la fin de l'installation de Ubuntu avec Wubi

Bonjour aux linuxiens qui lisent ce topic smile ,

Je vous résume la situation, j'installe une version périmée (11.10) avec Wubi que je mettrai à jour après installation, mais, fin de l'installation, Wubi m'envoie un message d'erreur qui me demande d'aller voir dans un fichier .log que je vous joins ici --> http://up.sur-la-toile.com/i1775 hmm

Merci d'avance de vos réponses big_smile


xKore5

Hors ligne

#2 Le 26/11/2012, à 08:50

malbo

Re : Erreur à la fin de l'installation de Ubuntu avec Wubi

Je ne sais pas trouver la cause du problème en examinant ton fichier .log
Pourrais-tu répondre à cette demande (Boot-Info) : http://doc.ubuntu-fr.org/tutoriel/boot-info
L'examen de ton Boot-Info me permettra peut-être de trouver ce qui bloque dans ta configuration.
D'autre part, je crois voir que tu as deux OS installés dans ton PC (Vista et Win7) ; pourrais-tu me préciser si c'est depuis Vista ou depuis Win7 que tu lances Wubi pour tenter l'installation ?


MedionPC MT5 MED MT 162 / pentium IV / RAM 1Go / Radeon HD 3450 AGP / XP, HandyLinux et Xubuntu 14.04 32 bits
Acer Aspire M5100-5F7N / Phenom Quad Core 9500 / ATI HD 2600 pro / RAM 4 Go / Win8, XP et Ubuntu 14.04

Hors ligne

Haut de page ↑