Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 28/11/2012, à 18:29

chtitueur62

Probleme avec le CPU?

Bonjour,

J'ai un problème avec mon Ordinateur, quand je l'allume, il s’éteint au bout de 3 seconde, j'ai changer la pâte thermique en étant persuader que c’était cela mais non...
Quand je débranche l'alim du CPU (à 4 broche) l'ordinateur tourne..

Comment tester si c'est le CPU ou non ?

Merci .


Thery Guillaume
Amd athlon 64 x2 (2,1 Ghz)
ATI radeon HD 3200 (256 Mo) et ATI mobility radeon HD 4570 (512 Mo)
Lubuntu 13.04 x64

Hors ligne

#2 Le 29/11/2012, à 01:56

Maisondouf

Re : Probleme avec le CPU?

C'est toi qui as monté le PC ?


ASUS M5A88-v EVO avec AMD FX(tm)-8120 Eight-Core Processor,  OS principal Precise 12.04.1 LTS 63bits½
Bricoleur, menteur, inculte, inadapté social et mythomane, enfin d'après certains....
"the secret of my form is summed up in two words, no sport" (Winston Churchill)

Hors ligne

#3 Le 29/11/2012, à 07:23

chtitueur62

Re : Probleme avec le CPU?

non, c'est un pc tout fais... hmm


Thery Guillaume
Amd athlon 64 x2 (2,1 Ghz)
ATI radeon HD 3200 (256 Mo) et ATI mobility radeon HD 4570 (512 Mo)
Lubuntu 13.04 x64

Hors ligne

Haut de page ↑