Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 25/11/2012, à 21:24

duncan idaho42

probleme avec mon lecteur multi carte

bonsoir tous le monde,
j'ai un soucis et la, j'y perd mon latin...
j'ai 2 pc, 1 sous ubuntu (dernière version) et 1 sous xp(pour ma femme), j'y ai installé 2 lecteurs de cartes en façade (c'est deux tour), tout marchait nickel et du jour au lendemain, quand j’insère une carte (essayé 3 carte sd + 1 carte cf), le lecteur correspondant disparaît, la diode clignote a fond mais pas moyen que ça fonctionne...et ce, sur les 2 PC!!!! je retourne voir mon assembleur, les lecteurs étant sous garantie, il me les change, tout remarche et la, environ 1 mois + tard, ça recommence et les 2 en même temps!!!!!! c'est quoi ce délire??? si quelqu'un connaît la solution, sachant que je suis novice sous linux. j'ai testé les cartes sous un autre pc, elles marchent!

duncan@SadProduction:~$ lsusb
Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 002 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 003 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 004 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 001 Device 002: ID 058f:6364 Alcor Micro Corp. Hi-Speed 7-in-1 Flash Card Reader/Writer [Sabrent]
Bus 002 Device 003: ID 0bda:8174 Realtek Semiconductor Corp.
Bus 004 Device 002: ID 05fe:0011 Chic Technology Corp. Browser Mouse


3.2.0-34-generic-pae #53-Ubuntu SMP Thu Nov 15 11:11:12 UTC 2012 i686 athlon i386 GNU/Linux

la carte mère est une acer aspire x3200 , le processeur AMD Phenom(tm) 8450 Triple-Core Processor × 3

Dernière modification par duncan idaho42 (Le 26/11/2012, à 12:01)

Hors ligne

#2 Le 03/12/2012, à 12:16

duncan idaho42

Re : probleme avec mon lecteur multi carte

petite nouveauté, quand je branche mon appareil photo avec le cable usb, il n'est plus reconnu non-plus (carte sd dedans)
personne n'a une petite idée?

Dernière modification par duncan idaho42 (Le 03/12/2012, à 12:34)

Hors ligne

Haut de page ↑