Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 08/12/2012, à 13:59

Youbioule

[Resolu] inutilisation du global menu par libre office 3.5.4.2

Bonjour à tous,
Depuis un certain temps (je ne sais plus exactement quand, je suppose la dernière mise à jour de Libre Office) le menu ne s'installe plus dans le global menu et par conséquent le HUD est inopérant. Ceci sous Libre Office 3.5.4.2, avec Precise. J'ai réinstallé lo-menubar, après redémarrage de l'ordi, toujours rien.
Y a t-il d'autres personnes dans le cas ?
Quelqu'un a t-il une idée de ce que je pourrais faire ?

Merci d'avance !

Dernière modification par Youbioule (Le 12/05/2013, à 10:12)

Hors ligne

#2 Le 12/12/2012, à 07:43

londumas

Re : [Resolu] inutilisation du global menu par libre office 3.5.4.2

Hello

Je suis sous Ubuntu 12.10, le problème a était corrigé avec une des dernieres versions de LibreOffice "Version 3.6.2.2 (Build ID: 360m1(Build:2))" (pour moi). Sous precise, j'avais le même problème

essaye pêut-etre de passer à la nouvelle version de LibreOffice. Sinon des problemes similaires ont été corrigés dans d'autre discusion. Je l'ai ai lu il y a quelque mois.

Bonne chance, j'espre t'avoir un peu aidé.

Hors ligne