Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 12/03/2005, à 21:22

max49

installe

bonjours a tous.voila mon probleme:etant tres contemp de ubuntu,j'ai decider de l'installer chez un pote.il a actuelement mandrake 10.1.le probleme c'est que tout vas bien mais au redemarrage il dit que il peur pas lancer le serveur x.(the last version).il ne peut pas demarrer gnome.moi je l'ai installer sur 2 pc et pas de soucies.a l'aide s'il vous plait merci beaucoup.a+


mint 3.1
test ubuntu 7.10 rc
dejas tester plein d'autre
opensuse 10.3, pardus 2007.2  zenwalk 4.8......

Hors ligne

#2 Le 13/03/2005, à 03:15

coffee

Re : installe

lance un knoppix et remplace le fichier de conf xf86 sinon bidouille le xconf


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#3 Le 13/03/2005, à 20:48

max49

Re : installe

ok merci mais je sais pas fair car je debute et je n'ai pas encore apris tout sa.sa doit venire de sa carte video , il a une radeon 9600pro.moi j'ai changer la mienne et sa fait comme lui .


mint 3.1
test ubuntu 7.10 rc
dejas tester plein d'autre
opensuse 10.3, pardus 2007.2  zenwalk 4.8......

Hors ligne