Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 15/12/2012, à 19:25

Otawa

Problême d'extensions avec le site gnome ET gnome-tweak-tool...

Bonjour! J'ai une gnome3 fraîchement installée et j'ai décidé de mettre quelques extensions. Seulement voilà, elles sont bien installées et elles marchent, mais si je reboot mon ordinateur/gnome-shell, elles se désactivent! Je les controle depuis extensions.gnome.org et j'ai déjà essayé avec les extensions séparées et les extensions officielles (user themes/Alternative Status Menu): C'est la même chose.

J'ai installé gnome-tweak-tool pour régler ce problême, seulement voilà: il ne sauvegarde même pas ce que je fais! Si, par exemple, j'active une extension, je ferme la fenêtre de gnome-tweak-tool et que je la re-ouvre, rien n'a été activé: je ne vois même pas, par exemple, le bouton d'accessibilité disparaître si j'active Remove Accessibilty.

J'utiise Ubuntu 12.04, merci d'avance!

Hors ligne

  • Accueil
  • » Forum
  • » Gnome3
  • » Problême d'extensions avec le site gnome ET gnome-tweak-tool...

Haut de page ↑