Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 07/12/2012, à 10:58

JLDAG
Membre

Sonde Spider 3 non reconnue sous Ubuntu 12.10

Bonjour,

Ma sonde est automatiquement reconnue sous Ubuntu 12.04 : dès que le la branche sur un port USB, l'application couleur ( paramètres système) s'ouvre et je peux calibrer mon écran.
Avec Ubuntu 12.10 : pas d'ouverture de l'application au branchement de la sonde et quand j'ouvre l'application couleur,  le bouton calibration est grisé.

Dernière modification par JLDAG (Le 10/12/2012, à 09:42)


Ubuntu  14.04 (64) sur PC INTEL Core2 Duo E5200  , MO : 4 Go, carte mère : Asus P5QPL-VM (chipset graphique Intel® GMA 4500)
Ubuntu 14.04 (64) sur PC INTEL Core i5-3470, MO : 8 Go, carte mère Gigabyte H77-DS3H

Hors ligne

#2 Le 10/12/2012, à 09:43

JLDAG
Membre

Re : Sonde Spider 3 non reconnue sous Ubuntu 12.10

Suis-je le seul dans ce cas ?


Ubuntu  14.04 (64) sur PC INTEL Core2 Duo E5200  , MO : 4 Go, carte mère : Asus P5QPL-VM (chipset graphique Intel® GMA 4500)
Ubuntu 14.04 (64) sur PC INTEL Core i5-3470, MO : 8 Go, carte mère Gigabyte H77-DS3H

Hors ligne

#3 Le 15/12/2012, à 19:11

JLDAG
Membre

Re : Sonde Spider 3 non reconnue sous Ubuntu 12.10

J'ai testé ma sonde avec dispcalgui, elle est reconnue et le calibrage s'est bien déroulé. smile
Par contre, toujours pas de possibilité avec l'application couleur (menu paramêtres système).


Ubuntu  14.04 (64) sur PC INTEL Core2 Duo E5200  , MO : 4 Go, carte mère : Asus P5QPL-VM (chipset graphique Intel® GMA 4500)
Ubuntu 14.04 (64) sur PC INTEL Core i5-3470, MO : 8 Go, carte mère Gigabyte H77-DS3H

Hors ligne