Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 19/12/2012, à 21:44

yannuphotoy

[Résolu]PiTiVi dégrouper impossible

Bonsoir à tous.

j'ai une petit souci avec PiTiVi, qui me laisse pas dégrouper ma vidéo et mon audio ! Il me dit ceci :

1170611968.png

Tous les paramètres sont par défauts et je n'ai rien changé.

C'est malheureusement une option obligatoire pour mes montages du coup je suis très embêté sad

Merci pour votre aide !!!


RESOLU : fichier corrompu, c'est pour ça que "dégrouper" ne marche pas ;-)

Dernière modification par yannuphotoy (Le 20/12/2012, à 18:24)


ThinkPad E330, Xubuntu Voyager 12.10

Hors ligne

#2 Le 20/12/2012, à 02:08

Maisondouf

Re : [Résolu]PiTiVi dégrouper impossible

C'est quoi qu'il dit ?
C'est quoi que t'appelles 'dégrouper' ?


ASUS M5A88-v EVO avec AMD FX(tm)-8120 Eight-Core Processor,  OS principal Precise 12.04.1 LTS 63bits½
Bricoleur, menteur, inculte, inadapté social et mythomane, enfin d'après certains....
"the secret of my form is summed up in two words, no sport" (Winston Churchill)

Hors ligne

#3 Le 20/12/2012, à 11:03

yannuphotoy

Re : [Résolu]PiTiVi dégrouper impossible

J'ai fait un truc un peu plus clair smile

Rouge = bouton dégrouper
Bleu = message qui apparaît quand j'appuie sur "dégrouper"

1170659897.png


ThinkPad E330, Xubuntu Voyager 12.10

Hors ligne

Haut de page ↑