Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 19/12/2012, à 20:44

yannuphotoy

[Résolu]PiTiVi dégrouper impossible

Bonsoir à tous.

j'ai une petit souci avec PiTiVi, qui me laisse pas dégrouper ma vidéo et mon audio ! Il me dit ceci :

1170611968.png

Tous les paramètres sont par défauts et je n'ai rien changé.

C'est malheureusement une option obligatoire pour mes montages du coup je suis très embêté sad

Merci pour votre aide !!!


RESOLU : fichier corrompu, c'est pour ça que "dégrouper" ne marche pas ;-)

Dernière modification par yannuphotoy (Le 20/12/2012, à 17:24)


ThinkPad E330, Xubuntu Voyager 12.10

Hors ligne

#2 Le 20/12/2012, à 01:08

Maisondouf

Re : [Résolu]PiTiVi dégrouper impossible

C'est quoi qu'il dit ?
C'est quoi que t'appelles 'dégrouper' ?


ASUS M5A88-v EVO avec AMD FX(tm)-8120 Eight-Core Processor,  OS principal Precise 12.04.1 LTS 63bits½
Bricoleur, menteur, inculte, inadapté social et mythomane, enfin d'après certains....
"the secret of my form is summed up in two words, no sport" (Winston Churchill)

Hors ligne

#3 Le 20/12/2012, à 10:03

yannuphotoy

Re : [Résolu]PiTiVi dégrouper impossible

J'ai fait un truc un peu plus clair smile

Rouge = bouton dégrouper
Bleu = message qui apparaît quand j'appuie sur "dégrouper"

1170659897.png


ThinkPad E330, Xubuntu Voyager 12.10

Hors ligne

Haut de page ↑