Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 01/01/2013, à 13:55

Machtheld

[résolu] son au démarrage de l'ordinateur

Bonjour, et bonne année à tous,

J'ai un peu honte de poser cette question, mais j'ai farfouillé en vain dans les entrailles de ma machine (et de google). Comment fait-on pour désactiver ce @$% son au démarrage de l'ordi?

Apparence/Paramètres/décocher la case "son au démarrage" reste sans effet...

Merci d'avance!

Dernière modification par Machtheld (Le 01/01/2013, à 16:06)

Hors ligne

#2 Le 01/01/2013, à 14:25

classdroogies

Re : [résolu] son au démarrage de l'ordinateur

Salut tu parle du bip systeme au démarrage ou du son à l'ouverture de session ?

Hors ligne

#3 Le 01/01/2013, à 14:43

NoizzY

Re : [résolu] son au démarrage de l'ordinateur

J'avais réussi à le virer avec ubuntu-tweak il me semble.

Dernière modification par NoizzY (Le 01/01/2013, à 14:44)


Intel® Core™ i5-2500 CPU @ 3.30GHz ×4 - GeForce GT 440
Kubuntu

Hors ligne

#4 Le 01/01/2013, à 15:55

Machtheld

Re : [résolu] son au démarrage de l'ordinateur

Salut, et merci pour les réponses.

Et bien sûr, il suffit que je me décide à poser une question ici pour que je trouve la réponse dans les trente secondes (il y avait un sujet similaire, qui m'a donné des idées). Voici une solution pour les suivants:

Gestionnaire de paramètres=>session et démarrage=>démarrage automatique. Dans la liste, décocher "son start".

Salut tu parle du bip systeme au démarrage ou du son à l'ouverture de session ?

En fait je n'en sais rien, car ma session se lance automatiquement au démarrage!...ceci dit, je trouve la gestion du son sous Xcfe un peu rustique.

[edit] autre solution encore plus rustique: supprimer le contenu du dossier ~/.sound

Dernière modification par Machtheld (Le 01/01/2013, à 15:57)

Hors ligne

#5 Le 01/01/2013, à 16:03

classdroogies

Re : [résolu] son au démarrage de l'ordinateur

Machtheld a écrit :

Gestionnaire de paramètres=>session et démarrage=>démarrage automatique. Dans la liste, décocher "son start".

Ben a priori c'est le son d'ouverture de session big_smile

Met un résolu dans le titre

Hors ligne

#6 Le 01/01/2013, à 16:07

Machtheld

Re : [résolu] son au démarrage de l'ordinateur

Oh pardon, où avais-je la tête.

C'est fait smile

Hors ligne

Haut de page ↑