Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 03/01/2013, à 21:10

smims

[Résolu] Problème d'affichage du bureau... rien, sauf le fond d'écrant

Bonjours, je suis plutôt novice dans l utilisation d ubuntu... mais assez convaincu  pour avoir passé de nombreuse heure a installer Xubuntu sur un vieux computeur.

Voila mon problème: Tout va bien jusque au login et une fois loger, je n ai plus que le fond d écran et je ne peu rien faire.

J ai cherché a résoudre le problème via le terminal en cherchant sur le net et essayer de trouver une solution sur les forums, mais rien a faire. C est assez frustrant car je vois que mon ordi est assez réactif et que tout fonctionne bien. Le problème est survenu après avoir fais les mise a jours...

J espères vous avoir donné assez d info et être sur le bon forum aussi.

Dernière modification par smims (Le 15/01/2013, à 08:32)


Intel® Core™ i7-3770 CPU @ 3.40GHz × 8  - 7.8 Gio - ATI Radeon HD 7700 - Ubuntu 14.04 LTS 64 bits
HP Mini 5101 - Atom N280 à 1,66 GHz - 2 Gio - Intel GMA 950 - Lubuntu 14.04 LTS - 64 bits

Hors ligne

#2 Le 03/01/2013, à 22:45

alca94

Re : [Résolu] Problème d'affichage du bureau... rien, sauf le fond d'écrant

Bonjour
Déjà il serait bien que vous donniez plus de renseignements sur votre PC
Votre version d'Ubuntu actuelle
Votre PC marque  -  Modèle - Portable ou Tour  -  Année d'achat ( surtout si après 2011)
Processeurs et Fréquences
Mémoires Ram
Carte graphique

Hors ligne

#3 Le 04/01/2013, à 03:17

smims

Re : [Résolu] Problème d'affichage du bureau... rien, sauf le fond d'écrant

Voila tout:

-Compaq evo n160, portable
-Intel Pentium 3   1000MHz
-512 ram
-Pour l année, je ne la connais pas.
-ATI Rad3on Mobility M6 LY
-Xubuntu 10.04.4 LTS (J'avais essayé la 12.10 mais impossible a installer)

C est cool, merci!


Intel® Core™ i7-3770 CPU @ 3.40GHz × 8  - 7.8 Gio - ATI Radeon HD 7700 - Ubuntu 14.04 LTS 64 bits
HP Mini 5101 - Atom N280 à 1,66 GHz - 2 Gio - Intel GMA 950 - Lubuntu 14.04 LTS - 64 bits

Hors ligne

#4 Le 04/01/2013, à 10:28

alca94

Re : [Résolu] Problème d'affichage du bureau... rien, sauf le fond d'écrant

Bonjour
Vu votre PC j'opterai plutôt pour LUBUNTU

Hors ligne

#5 Le 05/01/2013, à 04:22

smims

Re : [Résolu] Problème d'affichage du bureau... rien, sauf le fond d'écrant

Alors, j ai résolu mon problème en faisant alt+f2

xfce4-panel

et en suite j ai effectué une mise a niveau.

...effectivement, bien que se soie utilisable, pas comme avec win2000, je vais essayer de mettre lubuntu a coté et voir se que ca donne. Merci


Intel® Core™ i7-3770 CPU @ 3.40GHz × 8  - 7.8 Gio - ATI Radeon HD 7700 - Ubuntu 14.04 LTS 64 bits
HP Mini 5101 - Atom N280 à 1,66 GHz - 2 Gio - Intel GMA 950 - Lubuntu 14.04 LTS - 64 bits

Hors ligne

Haut de page ↑