Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 02/01/2013, à 13:36

sono68200

Problème WebApp YouTube

Bonjour,

Je viens aujourd'hui de passer sur la 12.10, pensant qu'elle est assez stable maintenant pour une utilisation quotidienne.
J'ai tout configuré, cependant j'ai encore un dernier "problème". Les WebApps... 
Tout marche bien, sauf YouTube...
J'ai pourtant contrôlé dans la logitèque, et le paquet est bien installé. Une idée ? Peut-être dû à la nouvelle version du site...
De plus, j'ai vu que Google News propose une WebApp d'après la documentation, hors il ne me la propose pas.

La documentation parle d'ailleurs d'une lentille Historique Firefox, et d'une lentille recherche Wikipedia, inexistante dans ma logitèque alors que d'après la documentation, ce sont des paquets disponibles par défauts...


Vous vous intéressez à Ubuntu Touch, n'hésitez pas à aller visitez notre blog : UbunTouch
La culture générale est quelque chose qui vous tient à coeur ? Visitez notre site web ! Culture G.

Hors ligne

#2 Le 06/01/2013, à 20:22

Totem

Re : Problème WebApp YouTube

Bonjour,

Je rencontre le même problème avec Ubuntu 12.10.
Je n'ai hélas aucune piste


il n'existe que deux choses d'infinies, l'univers et la connerie humaine, mais pour l'univers je n'ai pas de certitude absolue

A. Einstein.

Hors ligne