Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
L'équipe de modération vous présente ses meilleurs vœux pour l'année 2016.
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 09/01/2013, à 17:39

jpmagron
Membre

aucune application dans tableau de bord (dash) avec unity (RESOLU)

Bonjour à tous. J'ai fait une mise à niveau de la 12.04 à la 12.10 sans aucun problème. Lorsque je clique sur tableau de bord (dash) puis application, aucun programme n’apparaît sur le bureau (cela fonctionnait avant sur la 12.04). Dans le forum, je ne trouve pas de cas similaire. Quelqu'un peut t'il m'aider. Merci.

Dernière modification par jpmagron (Le 12/01/2013, à 20:33)

Hors ligne

#2 Le 09/01/2013, à 22:57

alca94
Membre

Re : aucune application dans tableau de bord (dash) avec unity (RESOLU)

Bonjour
Au passage de la 12.04 a la 12.10 vous avez réinstaller vos pilote graphique après ?


POUR METTRE LES RETOURS DU "TERMINAL"  voir les explications sur ce post
https://forum.ubuntu-fr.org/viewtopic.p … #p17345641

Hors ligne

#3 Le 10/01/2013, à 16:25

jpmagron
Membre

Re : aucune application dans tableau de bord (dash) avec unity (RESOLU)

Bonjour. Effectivement j'ai installé le pilote nvidia après la mise à niveau de la 12.04 à la 12.10.

Dernière modification par jpmagron (Le 10/01/2013, à 16:27)

Hors ligne

#4 Le 12/01/2013, à 20:29

jpmagron
Membre

Re : aucune application dans tableau de bord (dash) avec unity (RESOLU)

En cherchant dans le forum, j'ai trouvé comme remettre les applications dans le dash. Mettre unity dans le terminal et tout se réinstalle comme avant.

Hors ligne