Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 09/01/2013, à 09:53

jibel
Membre

Icones disparues

Bonjour a tous ,
Suite a une reinstalle de tous les HDDs , j'ai reinstallé Voyager sur le DD ext. de 1 Tera ,c'est OK a QQs exceptions près :
il manque dans les menus de la souris (en haut a gauche)l'icones du "gestionnaire de mise a jour" entre autre , je ne sais pas ou recuperer les
icones manquantes des app's  ? Je ne peux avoir le "gestionnaire de mise a jour" que dans le gestionnaire de parametres
par exemple ! merci pour les idées a ce sujet , cordialement cool


Plus grande est la face, plus grand est le dos!
Toutes les fautes de frappe, d'orthographe, de grammaire et de syntaxe ci-dessus, sont la propriété intellectuelle de l'auteur.Elles doivent être reproduites et même corrigées sans l'accord préalable du susdit.

Avec Kub.14.04, Xub14.04,Voyager HD & 14.04,X8,Debian 8.2,Hybryde fus13.04 .PC medion akira  DD 1T + 2 .

Hors ligne

#2 Le 11/01/2013, à 15:37

klong
Membre

Re : Icones disparues

Salut
Ce serait pas ici ce que tu cherches
/usr/share/icons/Faenza/apps/


Desktop : CM Gigabyte GA-Z68P-DS Processeur Intel Core i5-2400 
>Voyager14.04
Netbook : Compaq CQ10-130 1 G Atom N270 >Voyager 14.04 /antix

Hors ligne

#3 Le 11/01/2013, à 15:48

jibel
Membre

Re : Icones disparues

klong a écrit :

Salut
Ce serait pas ici ce que tu cherches
/usr/share/icons/Faenza/apps/

Peut-etre ? j'ai reçu une reponse de Rodofr a ce sujet j 'ai installé le "pack faenza" qu'il m'a conseillé .....Et le PB est toujours la ...
pas d'icone du  "Gest. de M a J"  ni  du "screensaver" normalement apres l'installe du package les Icones devraient prendre leur
place dans leur catégorie  et ça n'est pas le cas ? merci pour ton interet , cordialement jibel


Plus grande est la face, plus grand est le dos!
Toutes les fautes de frappe, d'orthographe, de grammaire et de syntaxe ci-dessus, sont la propriété intellectuelle de l'auteur.Elles doivent être reproduites et même corrigées sans l'accord préalable du susdit.

Avec Kub.14.04, Xub14.04,Voyager HD & 14.04,X8,Debian 8.2,Hybryde fus13.04 .PC medion akira  DD 1T + 2 .

Hors ligne

#4 Le 11/01/2013, à 17:21

Babdu89
Membre

Re : Icones disparues

Salut jibel ...

Juste une question , as tu redémarré ta machine, après installation du paquet indiqué par  Rodofr  ?...
Dès fois çà aide à finir la mise en place des fichiers ...

@+.  Babdu89  .


J'ai découvert Ubuntu avec la 07.10.... Et alors?!...  Depuis je regarde de temps en temps si Windows marche toujours....

Hors ligne

#5 Le 11/01/2013, à 20:33

jibel
Membre

Re : Icones disparues

@Babdu89
Oui , avec du retard mais oui et rien n'a changé ? C'est la premiere fois que ça arrive ; lors des autre installes  de voyager, je n'ai pas eu ce probleme toute les icones dont j'avais besoin étaient rangées dans le menu des applications déroulant ,bizarre ??


Plus grande est la face, plus grand est le dos!
Toutes les fautes de frappe, d'orthographe, de grammaire et de syntaxe ci-dessus, sont la propriété intellectuelle de l'auteur.Elles doivent être reproduites et même corrigées sans l'accord préalable du susdit.

Avec Kub.14.04, Xub14.04,Voyager HD & 14.04,X8,Debian 8.2,Hybryde fus13.04 .PC medion akira  DD 1T + 2 .

Hors ligne