Contenu | Rechercher | Menus

Annonce

Bientôt Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr dès maintenant

En cas de déconnexions intempestives, merci de vous connecter à partir de cette page en cochant la case « Me connecter automatiquement lors de mes prochaines visites ».

#51 Le 14/01/2013, à 22:42

Babdu89
Membre

Re : Probleme de fstab [RESOLU]

pvm a dit;

sdb1 est interne serial ata

Je n'ai rein vu dans le boot info, qui puisse permettre d'aider à trouver une solution ,pour régler le souci ...

Tu es bien sur d'avoir fait toutes les mises à jours ? ...

Attends je vais repassé sous Xubuntu 12.10 ...

@+.  Babdu89  .


J'ai découvert Ubuntu avec la 07.10.... Et alors?!...  Depuis je regarde de temps en temps si Windows marche toujours....

Hors ligne

#52 Le 15/01/2013, à 10:31

pvm
Membre

Re : Probleme de fstab [RESOLU]

depuis hier j'ai ça aussi, si çà peut aider?

<a href="http://www.zimagez.com/zimage/ … p" />
</a>

@+


" Avant notre venue, rien de manquait au monde ; après notre départ, rien ne lui manquera. ""(Omar Khayyâm)"

Hors ligne

#53 Le 15/01/2013, à 13:45

The Uploader
Membre

Re : Probleme de fstab [RESOLU]

Tu as regardé ces options ?
1358253704.png
Gestionnaire de paramètres => Disques amovibles et médias (notamment la toute première).
Tu peux aussi lancer cet utilitaire de paramètrage en ligne de commande :

thunar-volman-settings

Si tu les désactives toutes (uniquement dans le premier onglet), ça enlève le message d'erreur ?

Possible aussi qu'un élément dans Session et Démarrage => démarrage automatique déclenche cette tentative de montage du premier lecteur de disquettes (/dev/fd0).
Pour en avoir le coeur net, peux tu nous donner le résultat de :

cat ~/.config/autostart/*

Merci. smile

pvm a écrit :

j'ai testé (post#38) ça ne marche pas , pire ça m'a replanté comme au debut.
pour vider le cache j'ai cette reponse :

pvm@pvm-System-Product-Name:~/Bureau$ rm -I ~/.cache/sessions/*
rm: impossible de supprimer «/home/pvm/.cache/sessions/thumbs-pvm-System-Product-Name:0»: est un dossier
pvm@pvm-System-Product-Name:~/Bureau$ 

Normal, rm seul n'efface pas les sous dossiers, mais c'était uniquement les fichiers dans ~/.cache/sessions/* qui pouvaient poser problème. Ça a donc bien enlevé le cache de session. "Mesdocuments" s'ouvre-t-il toujours à l'ouverture de connexion Xfce après ça ?

Un conseil quand tu déconnecte : décoche l'option "Enregistrer la session pour les prochaines connexions". Heureusement, cette option reste décochée par la suite.

Dernière modification par The Uploader (Le 15/01/2013, à 13:50)


- Laptop : ASUS N56VV (Core i5-3230M @ 2.60GHz, Intel HD4000 + GeForce 750M, 12 Go de RAM, HDD 750 Go 7200 RPM, Windows 10)
- Desktop : Asus B85M-G C2 (Pentium G-3258 @ 3.2 Ghz, MSI GeForce GTX 950 OC, 8 Go de RAM, SSD 1 To, Windows 10)

Hors ligne

#54 Le 15/01/2013, à 14:18

pvm
Membre

Re : Probleme de fstab [RESOLU]

dans "Disques amovibles et médias" j'ai tout décoché et çà n'a rien changé.

peut me dire comment tu affiches les images dans tes post? pixup plante avec les captures d'ecran en .png


" Avant notre venue, rien de manquait au monde ; après notre départ, rien ne lui manquera. ""(Omar Khayyâm)"

Hors ligne

#55 Le 15/01/2013, à 14:26

michel_04
Membre

Re : Probleme de fstab [RESOLU]

Bonjour,

pvm a écrit :

peut me dire comment tu affiches les images dans tes post? pixup plante avec les captures d'ecran en .png

Tu as http://pix.toile-libre.org/

A+

Hors ligne

#56 Le 15/01/2013, à 14:38

pvm
Membre

Re : Probleme de fstab [RESOLU]

merci pour ton lien, mais çà ne me dit pas pourquoi Pixup plante avec les captures d'écran et pas avec d'autres images.
@+


" Avant notre venue, rien de manquait au monde ; après notre départ, rien ne lui manquera. ""(Omar Khayyâm)"

Hors ligne

#57 Le 15/01/2013, à 14:42

michel_04
Membre

Re : Probleme de fstab [RESOLU]

Re,

pvm a écrit :

merci pour ton lien, mais çà ne me dit pas pourquoi Pixup plante avec les captures d'écran et pas avec d'autres images.

Aucune idée pour Pixup.

Avec Uppix.net : une image.png ---> 09f34e99299ed8a8537b18f82dff5t.jpg

A+

Dernière modification par michel_04 (Le 15/01/2013, à 14:43)

Hors ligne

#58 Le 15/01/2013, à 16:09

pvm
Membre

Re : Probleme de fstab [RESOLU]

merci.
@+


" Avant notre venue, rien de manquait au monde ; après notre départ, rien ne lui manquera. ""(Omar Khayyâm)"

Hors ligne