Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 16/01/2013, à 16:56

MarcusAntonius

Skype : erreur au lancement

Bonjour,

j'ai installé skype sans problème mais impossible de le lancer malgré une réinstallation.
Le terminal m'indique l'erreur suivante :

Fatal: QWidget: Must construct a QApplication before a QPaintDevice
Abandon

Après recherche sur le forum, je n'ai pas trouvé de solution, des idées ? wink


Asus Zenbook UX-303ln :: i7-4510U 2GHz*4 :: 8Gi DDR3L :: SSD SanDisk 256Go :: 13,3' QHD+ tactile :: Nvidia Geforce 840m :: batterie 9h

Hors ligne

#2 Le 16/01/2013, à 17:59

inbox

Re : Skype : erreur au lancement

Salut,

Une explication, en anglais, sur ton problème de Fatal: QWidget: Must construct a QApplication before a QPaintDevice.

A+


Un problème résolu ? Indiquez le en modifiant le titre du sujet.
Linux user 449594

Hors ligne

#3 Le 17/01/2013, à 17:02

MarcusAntonius

Re : Skype : erreur au lancement

Merci wink

Pour le moment ça n'a pas marché mais ça a l'air d'être ça, je vais creuser !


Asus Zenbook UX-303ln :: i7-4510U 2GHz*4 :: 8Gi DDR3L :: SSD SanDisk 256Go :: 13,3' QHD+ tactile :: Nvidia Geforce 840m :: batterie 9h

Hors ligne

#4 Le 12/04/2013, à 23:43

votrewebfacile

Re : Skype : erreur au lancement

L'adresse a changé, pour ceux que ça intéresse :
http://www.cesareriva.com/skype-fix-fat … re-dumped/

Hors ligne