Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 16/01/2013, à 14:37

dds69

problème affichage et absence de raccourcie

Bonjour,

J'ai un petit soucis avec ubuntu, j'essayé de lancer un iso et ubuntu à planté (lors de la commande umount /mnt/), donc redémarrage et au redémarrage quand j'arrive sous ma session j'ai juste mon écran qui s'affiche et le clic droit qui fonctionne.

Si quelqu'un à une solution je suis preneur

a+

Hors ligne

#2 Le 17/01/2013, à 09:28

dds69

Re : problème affichage et absence de raccourcie

Personne n'aurais une solution pour revenir sur une date antérieure ou le système était stable ?

Hors ligne

#3 Le 17/01/2013, à 11:54

Xe120

Re : problème affichage et absence de raccourcie

Essaye de faire un clique droit sur le bureau vu que ça fonctionne ensuite tu vas dans "modifier l'arrière-plan du bureau", puis "tous les paramètres", "sources de logiciels", dans "pilotes additionnels" regarde si tu as le pilote nouveau d'activer sinon tente de l'activer et de redémarrer pour voir si ça règle ton problème.
Personnellement ça me fait ce truc quand j'essaye d'activer les pilotes propriétaires.

Hors ligne

#4 Le 17/01/2013, à 13:08

dds69

Re : problème affichage et absence de raccourcie

installer les pilotes propriétaires sa poserait pas un soucis avec bumblebee ? oui car pour installer les drivers graphique je suis passer par bumblebee

Hors ligne

#5 Le 17/01/2013, à 23:03

ArchangeGabriel

Re : problème affichage et absence de raccourcie

Tu peux essayer de désinstaller bumblebee et ce qui va avec pour voir ce que ça donne. (sudo apt-get purge bumblebee)

Si ça règle pas le problème, tu peux essayer de réinitialiser compiz (des fichiers à supprimer je crois). Après, c'est plus trop mon domaine...

Hors ligne