Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 16/01/2013, à 19:42

didsmba

Windows ne démarre plus après installation ubuntu secure

Hors ligne

#2 Le 16/01/2013, à 20:04

sinbad83

Re : Windows ne démarre plus après installation ubuntu secure

Salut,
Boot Info Script ne trouve pas de grub, il faut en réinstaller un (Doc sur http://coursinforev.org/dokuwiki/doku.p … ion_grub2).


La connaissance n'est pas une denrée rare, il faut la partager avec les autres.
Linux registered #484707
Site: www.coursinforev.org/doku.php
Desktop  8x AMD FX-8120, RAM 8GB, Ubuntu 16.04, 14.04.4 et Ten,   HP Pavillon G6 U16.04 et Ten, Samsung N150 U14.04 et Seven, Serveurs Ubuntu 14.04.4

Hors ligne

#3 Le 18/01/2013, à 16:48

didsmba

Re : Windows ne démarre plus après installation ubuntu secure

Merci beaucoup, j'essaye...

Hors ligne

#4 Le 18/01/2013, à 19:11

malbo

Re : Windows ne démarre plus après installation ubuntu secure

Normalement, en choisissant l'entrée "Windows UEFI loader" dans le menu Grub que tu vois au démarrage, ça devrait pouvoir démarrer Windows.


MedionPC MT5 MED MT 162 / pentium IV / RAM 1Go / Radeon HD 3450 AGP / XP, HandyLinux et Xubuntu 14.04 32 bits
Acer Aspire M5100-5F7N / Phenom Quad Core 9500 / ATI HD 2600 pro / RAM 4 Go / Win8, XP et Ubuntu 14.04

Hors ligne