Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 21/01/2013, à 14:12

NikD200

[RESOLU] Changer de RawTherapee

Bonjour à tous, sur la logithèque il y a un prog que j'utilise, mais celui-ci est en ancienne version 3.0.0.1. Il existe aujourd'hui la nouvelle version 4.0.9... je suis sur ubuntu 12.04LTS 64Bits, comment faire pour arriver à virer l'ancien et mettre le nouveau à la place ? Merci à vous, laurent

Dernière modification par NikD200 (Le 21/01/2013, à 15:26)


Intel Core2 3.0GZ, 8Gram, 6T DD, 9500GT et Voyager 12.10...64Bits

Hors ligne

#2 Le 21/01/2013, à 14:15

mloupiot

Re : [RESOLU] Changer de RawTherapee

Bonjour,
la réponse est dans la doc rawtherapee

Hors ligne

#3 Le 21/01/2013, à 14:38

NikD200

Re : [RESOLU] Changer de RawTherapee

hello merci pour ta réponse... mais, cela va installer le programme qui est sur mon pc. Donc la version 3.0 et non la nouvelle version disponible...


Intel Core2 3.0GZ, 8Gram, 6T DD, 9500GT et Voyager 12.10...64Bits

Hors ligne

#4 Le 21/01/2013, à 15:09

mloupiot

Re : [RESOLU] Changer de RawTherapee

Tu as lu jusqu'à la fin de la page ? Tu as suivi le lien qui est donné ?

Hors ligne

#5 Le 21/01/2013, à 15:17

NikD200

Re : [RESOLU] Changer de RawTherapee

j'ai cherché mais eu du mal à trouver... Maintenant c'est fait. Merci.


Intel Core2 3.0GZ, 8Gram, 6T DD, 9500GT et Voyager 12.10...64Bits

Hors ligne

Haut de page ↑