Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 12/02/2013, à 15:58

kerlo

[Resolu] Ampli /DAC USb Fiio E17 begaye ...

Bonjour,

Depuis ce matin mon ampli dac fiio / dac begaye
en gros le son est hyper saccadé ( inécoutable )

ça se produit quand le dac est connecté en usb et le casque branché sur le casque

si je branche l'entrée de mon lecteur mp3 en entrée normale pas de souci

J'ai relancé ma machine 2 fois pas de changement

dans dmesg  j'ai ce type de message
[12386.280027] delay: estimated 353, actual 1
[12386.280037] delay: estimated 354, actual 1
[12386.528027] delay: estimated 353, actual 0
[12386.528036] delay: estimated 353, actual 0

La semaine derniere ça fonctionnait très bien
je crois que j'ai vu passer une mise a jour de noyau mais je ne suis pas sur
Si quelqu'un a une idée

Merci d'avance à mon sauveur (se)

Dernière modification par kerlo (Le 12/02/2013, à 17:48)

Hors ligne

#2 Le 12/02/2013, à 17:38

kerlo

Re : [Resolu] Ampli /DAC USb Fiio E17 begaye ...

Bon apres différent essai
ça remarche
Je ne sais pas quel evenement a réellement résolu la chose

Changement de port usb  du cable du dac
débranchage de tous les périphs Usb
1Clavier 1 souris et 1 hub
Je soupçonne, sans preuve c'est pas bô, mon p'tit hub usb
comme ça à l'instinct

Hors ligne

Haut de page ↑