Contenu | Rechercher | Menus

#1 Le 12/02/2013, à 04:17

jnaiunautre
Membre

version compatible iphone

Bonjour a tous, j'ai lu un article sur ce forum dont voici le lien compatibilité iphone

ma question est la suivant,  un iphone 4 en ios 6.1 est compatible ubuntu, moi j'ai un 3gs et je peut le faire passer en 6.1,
est-ce que sa va le rendre compatible ubuntu, ?  et ou kubuntu, préférant cet interface

Merci de votre réponce smile

Dernière modification par jnaiunautre (Le 12/02/2013, à 04:20)

Hors ligne

#2 Le 12/02/2013, à 19:21

jnaiunautre
Membre

Re : version compatible iphone

personne na essayer ?

Hors ligne