Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 19/02/2013, à 09:19

topheab

Problème pavé numérque avec Remmina

Bonjour,

Je suis dans une entreprise, j'ai des client ubuntu 12.04 qui font du TSE (RDP) vers des serveurs windows 2008 R2.
Mon problème est le suivant:
Lorsque je me connecte au serveur depuis mon client ubuntu, tout va bien.
Mais lorsque je veut écrire des chiffres, je suis obligé d'appuyer sur verrnum pour que cela fonctionne.
Mais le plus embêtant, c'est lorsque je clique sur le slash (/) su clavier numérique, cela me fait un point d’exclamation (!) au lieu du slash(/).

Quelqu'un aurai t il une idée ??

Merci d'avance pour vos réponses,
Cordialement,
Topheab.

Hors ligne

#2 Le 19/02/2013, à 20:35

sechanbask

Re : Problème pavé numérque avec Remmina

Bonjour,

Quel logiciel utiliser vous "vinagre" ?

Hors ligne

#3 Le 19/02/2013, à 20:42

topheab

Re : Problème pavé numérque avec Remmina

Bonsoir,

Non, j'utilise le logiciel Remmina.

Hors ligne

#4 Le 07/03/2013, à 15:30

topheab

Re : Problème pavé numérque avec Remmina

Un petit UP, s'il vous plait ??
Je suis carrément bloqué !! Les utilisateurs arrêtes pas de m’appeler à ce sujet !!

Merci d'avance !!

Hors ligne

#5 Le 07/03/2013, à 19:49

sechanbask

Re : Problème pavé numérque avec Remmina

Bonjour,

avez-vous tester avec un logiciel autre que remina ?

Hors ligne

#6 Le 07/03/2013, à 19:53

topheab

Re : Problème pavé numérque avec Remmina

Oui, j'ai tester avec vinagre, cela fonctionne très bien avec ce dernier, mais je ne l'utilise pas, car je ne peut pas faire de remonté de dossier locaux vers les serveur TSE windows.

Hors ligne