Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 29/10/2011, à 12:54

piotw2

[resolu] Ubuntu sur netvista

bonjour,

j'ai installé ya quelques mois ubuntu10.04 pour un ami debutant qui en est tres content....

seulement sa carte mere a grillé et je l'ai remplacé par une de IBM netvista
c'est la que ca coince:
ca marche mais le ventilo du processeur ne marche qu'au démarrage et à l'arret
j'ai fait un clear cmos mais rien n'y fait
j'ai essayé sur un emplacement "sysfan" ça fait la meme

une idée?

ps: netvista 8303, peut etre la gigabyte ga 8igmiu rev 1.1 mais impossible de trouver de la doc ou le bios, ni chez lenovo ni chez gigabyte....si quelqu'un a une idée

Dernière modification par piotw2 (Le 09/03/2013, à 00:32)


12.04 + MATE / je regrette toujours la 10.04
"La servitude moderne est une servitude volontaire, consentie par la foule des esclaves qui rampent à la surface de la Terre. Ils achètent eux-mêmes toutes les marchandises qui les asservissent..."
Jean-François Brient
the film

Hors ligne

#2 Le 09/03/2013, à 00:32

piotw2

Re : [resolu] Ubuntu sur netvista

un peu vieux mais bon ça pourrait servir

a premiere vue on dirait le meme probleme que moi: ventilo du processeur qui ne tourne pas, voir http://forum.ubuntu-fr.org/viewtopic.ph … 1#p6807171

----a ba oui c'est moi !

ça a du marché, car quand je lui demande comment marche son ordi il me répond toujours "nickel aucun soucis"


12.04 + MATE / je regrette toujours la 10.04
"La servitude moderne est une servitude volontaire, consentie par la foule des esclaves qui rampent à la surface de la Terre. Ils achètent eux-mêmes toutes les marchandises qui les asservissent..."
Jean-François Brient
the film

Hors ligne

Haut de page ↑