Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 09/03/2013, à 19:01

laurem_uf

Perdu icone Parametres Systeme dans le lanceur

Bonjour a tous,

Depuis que j'ai installe ubuntu 12.10, je ne trouve plus l'icone Parametres Systeme dans le lanceur. Lorsque je clique sur Parametres Systeme dans le menu a droite en haut de l'ecran sous mon nom, rien n'apparait. Est-ce que quelqu'un peut m'aider?
Merci d'avance, Laure

Hors ligne

#2 Le 09/03/2013, à 23:03

FelixP

Re : Perdu icone Parametres Systeme dans le lanceur

Salut !

laurem_uf a écrit :

Est-ce que quelqu'un peut m'aider?

Ça peut se négocier wink

Essaye "gnome-control-center" dans un terminal (gnome-terminal par exemple), et liste-moi les éventuelles erreurs que celle-ci te renvoie.
Félix


Envoyé depuis mon navigateur libre sous mon os libre.
LinuxMint 15 Olivia, avec Cinnamon 2.0, et Firefox-Nightly 29.0 !
Voyez mes astuces ici : http://doc.ubuntu-fr.org/utilisateurs/felixp

Hors ligne

#3 Le 12/04/2013, à 12:17

FelixP

Re : Perdu icone Parametres Systeme dans le lanceur

Pas de retour ? sad


Envoyé depuis mon navigateur libre sous mon os libre.
LinuxMint 15 Olivia, avec Cinnamon 2.0, et Firefox-Nightly 29.0 !
Voyez mes astuces ici : http://doc.ubuntu-fr.org/utilisateurs/felixp

Hors ligne

Haut de page ↑