Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 14/03/2013, à 10:00

serviteur

(RESOLU) Désactiver les Effests 3D sur Gnome Classic (no effects)

Salut,

Je suis sur Ubuntu studio 12.04 LTS-amd64, j'ai installé recement Cairo-Dock et fait certains test; mais quand j'ai changé de session pour Gnome Classic (no effects), de temps en temps quand je clic sur une icone, deplace un fichier ou lancé un programme j'ai des petits effets 3D.

Comment désactivé ses effets 3D sur Gnome Classic (no effects) ?

Dernière modification par serviteur (Le 14/03/2013, à 17:28)


" Le disciple (serviteur) n'est pas plus que le maître; mais tout disciple accompli sera comme son maître." Luc 6:40;  Jean. 13:16
'' J'ai été crucifié avec Christ et je suis une nouvelle création" GAL2: 20, 2Cor5: 17, Rom 6:6-7
HP xw4600 Workstation: Intel Core 2 Quad Q9300, 4 GB RAM, Nvidia Geforce  GTX 580

Hors ligne

#2 Le 14/03/2013, à 17:23

serviteur

Re : (RESOLU) Désactiver les Effests 3D sur Gnome Classic (no effects)

Pour régler mon problème d'effet de composite,

J'ai Lancé l'application depuis le menu Applications → Outils système → Ubuntu Tweak

Unity Settings: Gestionnaire de composition:
Décocher: Activer la composition dans Metacity


" Le disciple (serviteur) n'est pas plus que le maître; mais tout disciple accompli sera comme son maître." Luc 6:40;  Jean. 13:16
'' J'ai été crucifié avec Christ et je suis une nouvelle création" GAL2: 20, 2Cor5: 17, Rom 6:6-7
HP xw4600 Workstation: Intel Core 2 Quad Q9300, 4 GB RAM, Nvidia Geforce  GTX 580

Hors ligne

  • Accueil
  • » Forum
  • » Gnome2
  • » (RESOLU) Désactiver les Effests 3D sur Gnome Classic (no effects)

Haut de page ↑