Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 21/03/2013, à 17:34

maolareflexion

probleme xamp

bonsoir tres ches amis linuxiens et linuxiennes . depuis un certain moment j' ai eu a installer xampp avec tout les modules complementaires tel que phpmyadmin . cependant le phpmyadmin ne marche pas et j'ai toujours cette erreure qui s'affiche

nouveau concept XAMPP 
l'acces au repectoire demandé est uniquement disponible sur le reseau local.
ce parametre peut etre configurer dans le fiçchié'httpd-xampp.conf'

donc j'aimerais savoir comment resoudre ce  probleme . merci

Hors ligne

#2 Le 21/03/2013, à 18:01

toutafai

Re : probleme xamp

Bonjour,

la réponse se trouve dans la documentation roll


Ubuntu Server 12.04 x32 sur IBM P4. - XP / Seven / Ubuntu 14.04 x64 sur Lenovo ThinkPad. Purée d'unity...difficile de s'y faire - canon MG5350 - Logitech Quickcam 3000 - TNT Intuix S800 - Freebox v6 révolution (Trop de la balle !!!)
Utilisateur d'Ubuntu depuis novembre 2006.
23 PC libérés grâce aux OS libres...et de 24 et quel 24 ...car pc au taff et pour le taff ^^

Hors ligne

Haut de page ↑