Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 21/11/2005, à 14:04

Icare

mtp-target demande des librairies anciennes !!

VOilà j'ai installer mtp target et il me demande certaine librairies, dont

libsdtc++ en version 5 alors que breezy a la version 6

J'ai creer un fichier lien en version 5 sur la version 6 (6.0.0.5 pour etre exact)  mais il ne me le prend pas (il dit que d'autre librairies dans la libsdtc++ n(ont pas la bonne version)

Où prendre cette librairies en version 5 ???

Merci !!


Ubuntu sur un portable Médion ?
http://www.linuxonmedion.fr.tc

Hors ligne

#2 Le 22/11/2005, à 11:42

Icare

Re : mtp-target demande des librairies anciennes !!

Aucune idée ???


Ubuntu sur un portable Médion ?
http://www.linuxonmedion.fr.tc

Hors ligne