Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#51 Le 01/04/2013, à 00:25

Korak

Re : [Résolu] Carte mère sans réaction ...

Tu as raison, il faut que l'on se calme.

Mais des fois, une telle réaction me fout les boules.

Pourtant je pense avoir été correct en disant:

Korak a écrit :

Tu as ton avis et j'ai le mien.

Dernière modification par Korak (Le 01/04/2013, à 00:26)


OS: Ubuntu 16.04 64 bits + Windows 10 64 bits en dualboot (BIOS UEFI, Secure Boot activé et table de partitions GPT)
PC portable HP Pavilion 17-f055nb: Processeur: AMD A8-6410 APU   Cartes graphiques: AMD Radeon R5 + R7   Mémoire vive: 12 Go RAM
Je suis Parrain-Linux

Hors ligne

#52 Le 09/03/2018, à 14:24

moujic34

Re : [Résolu] Carte mère sans réaction ...

Bonjour,

Je suppose que le souci est réglé, mais voilà, juste comme ça, à titre de renseignement.

Pour qu'un ordi s'allume, ou du moins donne accès a son BIOS, il faut OBLIGATOIREMENT :

Une carte mère, une barrette mémoire et une sortie vidéo et une alim, le tout en PARFAIT état de marche évidement, le reste n'étant QUE des périphériques... Ah oui et au moins un clavier smile

Si la carte de s'allume pas et qu'il n'y a aucun "BIP" cela vient 8 à 9 fois sur dix de la partie vidéo. Ou sinon le micro pro est HS.
99% du temps quand cela vient de la RAM l'ordi BIP...

Si le ventilo du CPU s’enclenche cela signifie que ce dernier est bien alimenté donc que l'alim fonctionne, sauf si cette dernière  un certain nombre d'années et qu’elle est fatiguée, dans ce cas, il se peut que l'une des bornes ne fonctionne pas ce qui perturbe l'allumage.


Il faut un voltmètre ou un testeur d'alim, pour en être sur.

Voilà ... wink

Cordialement

Dernière modification par moujic34 (Le 09/03/2018, à 14:31)

Hors ligne