Contenu | Rechercher | Menus

#1 Le 21/11/2005, à 13:04

Icare
Membre

mtp-target demande des librairies anciennes !!

VOilà j'ai installer mtp target et il me demande certaine librairies, dont

libsdtc++ en version 5 alors que breezy a la version 6

J'ai creer un fichier lien en version 5 sur la version 6 (6.0.0.5 pour etre exact)  mais il ne me le prend pas (il dit que d'autre librairies dans la libsdtc++ n(ont pas la bonne version)

Où prendre cette librairies en version 5 ???

Merci !!


Ubuntu sur un portable Médion ?
http://www.linuxonmedion.fr.tc

Hors ligne

#2 Le 22/11/2005, à 10:42

Icare
Membre

Re : mtp-target demande des librairies anciennes !!

Aucune idée ???


Ubuntu sur un portable Médion ?
http://www.linuxonmedion.fr.tc

Hors ligne