Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 04/05/2013, à 12:25

olivi4

[résolu] mot de passe forum pose problème de connexion

Bonjour, je m'excuse d'avance si je ne suis pas au bon endroit.

Cela fait plusieurs fois que je suis obligé de redemander un nouveau mot de passe. En effet, avec le nouveau, je n'ai aucun problème de connexion au forum. Par contre aucune identification possible sur la documentation..

De plus, lorsque je vais dans mon profil pour changer de mot de passe, l'ancien mot de passe, celui reçu de la part du forum, n'est pas reconnu.

Quelqu’un voit-il une solution ?

Dernière modification par olivi4 (Le 04/05/2013, à 15:52)


La philosophie nous enseigne à douter de ce qui nous paraît évident. La propagande, au contraire, nous enseigne à accepter pour évident ce dont il serait raisonnable de douter. (Aldous Huxley)
"La plus grande partie de la souffrance humaine est inutile. On se l'inflige à soi-même aussi longtemps que, à son insu, on laisse le mental prendre le contrôle de sa vie". (E. Tolle)

Hors ligne

#2 Le 04/05/2013, à 15:22

xabilon

Re : [résolu] mot de passe forum pose problème de connexion

Salut

La documentation utilise les mêmes comptes (pseudo+mot de passe) que le forum. Pour ma part, je n'ai pas de problème de connexion, ni au forum ni à la documentation.
Es-tu sûr de bien taper ton mot de passe et pseudo, notamment en respectant les majuscules, minuscules et chiffres ?
Lorsque tu valides un mot de passe reçu, fais-tu un copier/coller du mot de passe depuis le mail de validation ?


Pour passer un sujet en résolu : modifiez le premier message et ajoutez [Résolu] au titre.

Hors ligne

#3 Le 04/05/2013, à 15:51

olivi4

Re : [résolu] mot de passe forum pose problème de connexion

Merci Xabilon,

je me suis retrouvé avec le même problème en lisant ta réponse. Impossible de me connecter.
J'ai à nouveau demandé un mot de passe, et je pense que j'oubliais de me rendre sur la page d'activation.
Cette fois-ci, tout à l'air de fonctionner.

Bon après-midi


La philosophie nous enseigne à douter de ce qui nous paraît évident. La propagande, au contraire, nous enseigne à accepter pour évident ce dont il serait raisonnable de douter. (Aldous Huxley)
"La plus grande partie de la souffrance humaine est inutile. On se l'inflige à soi-même aussi longtemps que, à son insu, on laisse le mental prendre le contrôle de sa vie". (E. Tolle)

Hors ligne

#4 Le 04/05/2013, à 17:27

xabilon

Re : [résolu] mot de passe forum pose problème de connexion

Ah oui, tant que tu ne suis pas le lien d'activation, le mot de passe n'est pas changé.


Pour passer un sujet en résolu : modifiez le premier message et ajoutez [Résolu] au titre.

Hors ligne