Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 14/06/2013, à 11:10

DmnNcls

Flash Player

VIVE LES POLITIQUE ANTI LINUX !!! mad

bonjour, quelqu'un sait pourquoi adobe à décider de ne plus développer flash player pour linux?
je viens de tomber sur un jeu navigateur qui demande la version 11.5 au minimum ...

Hors ligne

#2 Le 14/06/2013, à 11:15

slasher-fun

Re : Flash Player

Bonjour,

Parce qu'ils n'avaient plus envie.

Hors ligne

#3 Le 14/06/2013, à 11:19

fcn50

Re : Flash Player

Salut,

Et vive le moment ou cet oignon de flash n'existera plus. Pour ton besoin de la v. 11.5, suivant ton navigateur tu peux installer le pepper flash 11.7.


12.04.4_64, Xfce 4.10, Phenom II x6 1090T BE, SSD Patriot Inferno 60Gb, WD Caviar Blue 640Gb, Sapphire HD 7750 ULTIMATE, RME HDSP 9632, Dell U2713HM.
    Un site qui vaut le détour: http://blog.syti.net/    Une radio hors du commun: http://solenopole.org/    You like the american dream? Wellcome to Guantànamo!

Hors ligne

#4 Le 14/06/2013, à 12:10

DmnNcls

Re : Flash Player

euh pepper flash? c'est quoi ce truc? j'utilise firefox moi

Hors ligne

#5 Le 15/06/2013, à 08:49

fcn50

Re : Flash Player

En effet, le seul moyen d'avoir flash plus récent c'est d'installer Chromium ou Iron. Pepper flash est la version incorporée à chrome.


12.04.4_64, Xfce 4.10, Phenom II x6 1090T BE, SSD Patriot Inferno 60Gb, WD Caviar Blue 640Gb, Sapphire HD 7750 ULTIMATE, RME HDSP 9632, Dell U2713HM.
    Un site qui vaut le détour: http://blog.syti.net/    Une radio hors du commun: http://solenopole.org/    You like the american dream? Wellcome to Guantànamo!

Hors ligne