Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#26 Le 25/05/2013, à 15:41

Bybeu

Re : [résolu]

En tout cas tu sembles sur la bonne voie smile
Pour poster en plus joli sur le forum, tu peux aussi sélectionner la partie de ton texte collée dans la zone où tu réponds, et cliquer sur l'icône <> en bleu au-dessus, mais c'est juste cosmétique (ça évite aussi d'avoir des messages trop longs en rajoutant des ascenseurs)
Ça met aussi ton texte en blanc sur noir comme si ça venait de ton terminal, comme ça on pige de suite que c'est ton pc qui cause, pas toi.
@bye

Dernière modification par Bybeu (Le 25/05/2013, à 15:43)

Hors ligne

#27 Le 25/05/2013, à 22:41

Adjue1

Re : [résolu]

Finalement, j'ai pu faire la migration de Ubuntu 12.4 vers 12.10

Dernière modification par Adjue1 (Le 25/05/2013, à 22:41)

Hors ligne

#28 Le 26/05/2013, à 19:50

Bybeu

Re : [résolu]

Alors tu peux modifier le titre de ton post original pour insérer [résolu] au début;
Bonne continuation

Hors ligne

#29 Le 29/05/2013, à 22:34

Adjue1

Re : [résolu]

Je tiens à remercier tous ceux qui ont contribué à la résolution du problème informatique que connaissait mon ordinateur. J'ai d'ailleurs migrer de Ubuntu 12.4 vers 12.10.
Seulement que je ne peux pas installer certains logiciels. Quand je clique sur setup par exemple, il apparaît dans Archive manager: [Une erreur s'est produite durant le chargement de l'archive.]
Quel peut en être la solution?

Hors ligne

#30 Le 29/05/2013, à 23:56

inbox

Re : [résolu]

Autre problème, autre sujet. wink


Un problème résolu ? Indiquez le en modifiant le titre du sujet.
Linux user 449594

En ligne

#31 Le 12/06/2013, à 08:20

Adjue1

Re : [résolu]

Je ne peux pas installer des logiciels sur Ubuntu 13.4. Quand je clique sur setup par exemple, il apparaît dans Archive manager:
[Une erreur s'est produite durant le chargement de l'archive.]
Quel peut en être la solution?

Hors ligne

#32 Le 12/06/2013, à 08:25

Shanx

Re : [résolu]

Il y a quoi que tu n’as pas compris dans :

inbox a écrit :

Autre problème, autre sujet. wink

? wink


« En vérité, je ne voyage pas, moi, pour atteindre un endroit précis, mais pour marcher : simple plaisir de voyager. » R. L. Stevenson
--
Blog et randos

Hors ligne

#33 Le 12/06/2013, à 12:29

bahoui

Re : [résolu]

et aussi passer cette discussion en [résolu]


Mettez [résolu] dans le titre quand le problème est réglé (cliquez sur "modifier" dans votre 1er message).

Hors ligne

#34 Le 26/06/2013, à 00:09

Adjue1

Re : [résolu]

[Pendant que je tente d'installer des logiciels sur le TOSHIBA  NB100, sur Ubuntu 13.4, je me trouve confronté à quelques difficultés. Il se présente sur mon écran: Une erreur s'est produite durant le chargement de l'archive.
Comment pourrai-je alors régler ce problème?]

Hors ligne