Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 25/06/2013, à 10:31

Fluts38

[Résolu] HOME au démarrage

Bonjour, c'est revenu à la normale tout seul, je cherche pas trop à comprendre...Je suis loin de tout comprendre à Ubuntu lol.
En tout cas merci à ceux qui m'ont répondu!

Bonne journée! big_smile

Dernière modification par Fluts38 (Le 27/06/2013, à 10:04)

Hors ligne

#2 Le 25/06/2013, à 20:07

φlip

Re : [Résolu] HOME au démarrage

Configure les paramètres de connexion ici pour voir:

kcmshell4 kcmsmserver

Hors ligne

#3 Le 26/06/2013, à 12:25

Fluts38

Re : [Résolu] HOME au démarrage

Bonjour, alors j'ai:

Confirmer la déconnexion => coché
Proposer des options d'extinction => coché
Eteindre l'ordinateur => coché
Démarrer avec une section vide =>coché

Merci d'avoir répondu wink

Hors ligne

#4 Le 27/06/2013, à 07:53

bruno

Re : [Résolu] HOME au démarrage

Une copie d'écran pour que l'on comprenne de quoi il s'agit ?

Hors ligne

Haut de page ↑