Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 14/07/2013, à 20:00

Frédéric99

Problème de son

Bonjours,
Mon problème est assez particulier. Quand je branche ma chaîne sur la prise casque,en plus de sortir des baffes de ma chaîne,le son sort également sur les baffes de mon pc!? Est-ce déjà arriver a quelqu'un et savez vous comment régler ca?Merci d'avance!!
PS:je suis sous ubuntu 13.04 et j'ai essayé ma chaîne sur d'autre pc sous ubuntu 13.04 et le problème n'est pas survenu!!

Hors ligne

#2 Le 17/07/2013, à 13:59

Junkaria

Re : Problème de son

Carte son mal installée ?
Problème de decoder ?

Hors ligne

#3 Le 17/07/2013, à 15:26

Frédéric99

Re : Problème de son

A vrai dire je ne sais pas! J'ai installé ubuntu il y a une petite semaine déjà et au démarrage il a mis a jours les pilotes et les mises a jours.
J'ai cherché dans la logithèque un logiciel assistant qui m'aurait permis de résoudre le problème.Pour faire simple, quand je branche un jack 3.5mm dans la prise casque de mon pc,j’entends le son dans mon casque ainsi que par les baffes de mon pc, ce qui est embarrassant!
Je te remercie de m'avoir répondu et j’espère que tu as quelques pistes pour résoudre le problème de son!

Hors ligne