Contenu | Rechercher | Menus

#1 Le 04/08/2013, à 14:41

flow13s
Membre

Probleme avec le mot de passe session (administrateur)

Bonjour,
j'ai un asus-101ch et j'ai dessuit eu deux probleme apparement courant d'apres les forums qui sont les suivants:

-mon mot de passe session administrateur est invalid

-et pour ma connexion wifi il me demande un code dauthentification que je ne connait pas

Merci pour les solutions :-)

Hors ligne

#2 Le 04/08/2013, à 15:43

erresse
Membre

Re : Probleme avec le mot de passe session (administrateur)

Salut,

Sois plus disert dans l'exposé de tes problèmes, s'il te plaît...
Avec ce que tu indiques, comment veux-tu que quelqu'un puisse te dépanner ? Donnes au moins les caractéristiques de ton wifi, quelle box (si c'en est une) tu utilises : orange, free, bouygues, etc...
Pour le mot de passe administrateur, es-tu sûr de le saisir correctement ? Attention aux majuscules/minuscules, aux signes spéciaux qui peuvent figurer dans la saisie, ce genre de choses.
Si tu ne parviens vraiment pas à t'identifier, lances une session de dépannage et cherches une explication sur le forum pour forcer le mot de passe. Tu le remplaces et ça devrait aller.

Dernière modification par erresse (Le 04/08/2013, à 15:43)


Plus de 40 ans d'informatique, ça en fait des lignes de commandes en console, mais on n'avait pas le choix...
Excellente raison pour, aujourd'hui qu'on le peut, utiliser au maximum les INTERFACES GRAPHIQUES !
Important : Une fois résolu, pensez à clore votre sujet en ajoutant [Résolu] devant le titre du 1er message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Hors ligne