Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#251 Le 07/12/2007, à 22:47

hafnium

Re : Aide - utilisation forum

Bonsoir,
Je n'ai pas la commande "modifier" sur mon premier message !
Comment dans ce cas indiquer "RESOLU" ?
jplane

Hors ligne

#252 Le 07/12/2007, à 23:24

mr_pouit

Re : Aide - utilisation forum

Bonsoir,

C'est probablement parce que tu n'étais pas inscrit au moment de ton premier message (les invités ne peuvent pas éditer leurs messages). Dans ce cas, utilise le bouton « Signaler » pour demander à  un modérateur de le rajouter pour toi. wink


N'hésitez pas à venir sur #ubuntu-fr-devel et #u-classroom (FreeNode) !
Ma page perso -- Mon blog

Hors ligne

#253 Le 05/01/2008, à 20:04

frenet

Re : Aide - utilisation forum

Bonjour tous,
Je viens d'installer UBUNTU et je n'y connais rien.
je ne sais pas si je réponds a coffee ou si je crée un nouveau message.
Je pose quand même mon problème
UBUNTU ne peut pas "monter" mon disque dur externe.
J'ai vu qu'il fallait écrire quelques lignes de code.
Mais je n'ai pas trouvé l'équivalent de Windows "Exécuter"
Comment faut-il faire ?
Je vous remercie de votre aide

Hors ligne

#254 Le 05/01/2008, à 20:17

poupoul2

Re : Aide - utilisation forum

Bonjour
Ca n'est pas le bon endroit pour poster. Crée ton propre post

Hors ligne

#255 Le 05/01/2008, à 20:37

frenet

Re : Aide - utilisation forum

re bonsoir
comment créer un nouveau post ? (je suis vraiment nul)

Hors ligne

#256 Le 05/01/2008, à 22:49

Smarter

Re : Aide - utilisation forum

@frenet: Sur la page d'accueil du forum ( htttp://forum.ubuntu-fr.org ) tu cliques sur la catégorie dans laquelle tu veux faire ton post(par exemple Général), puis tu cliques sur le lien "Nouvelle discussion" à droite, au dessus de la liste des topics.

Hors ligne

#257 Le 05/01/2008, à 22:56

frenet

Re : Aide - utilisation forum

merci smarter

Hors ligne

#258 Le 08/01/2008, à 14:33

Nasman

Re : Aide - utilisation forum

Bonjour,

Nouveau sur ce forum, je n'ai pas vu comment on pouvait créer un message pour poser une question. Serait-il possible d'indiquer la procédure dans l'aide d'utilisation du forum.
Je suppose qu'il ne doit pas être difficile de poser une question mais je n'ai rien vu dans l'accueil du forum

Merci d'éclairer ma lanterne (et celle des autres newbies)


PC fixe et portable avec Precise 64 bits

En ligne

#259 Le 08/01/2008, à 16:00

jajaX

Re : Aide - utilisation forum

salut

tu vas dans un forum (par exemple celui là ) et tu cliques sur le lien (en haut à  droite de la liste des sujets) "Nouvelle discussion"


@+ jajaX [Membre de Breizhtux : LUG de Saint Brieuc]
ACER Aspire 8930G 904G50Bn & HP dv7 2230f sous Kubuntu 14.04 The Trusty Tahr (64 bits) & KDE SC 4.13.2/Amarok 2.8
ACER Aspire 5612 WLMI & HP Compaq NX6310 sous kubuntu 14.04 The Trusty Tahr (32 bits) & KDE SC 4.13.2/Amarok 2.8

Hors ligne

#260 Le 08/01/2008, à 17:12

hafnium

Re : Aide - utilisation forum

Bonjour  jaja
Merci pour ta suggestion
hafnium

Hors ligne

#261 Le 10/01/2008, à 15:31

kristofan

Re : Aide - utilisation forum

Bonjour
Lors de l'écriture d'un message, je ne peux pas utiliser les boutons situé en haut
(B,I,U http://.....) ainsi que les images smileys.
Je le fait manuellement alors que j'aimerai juste avoir à cliquer.

Dans mon profil il semble que tout ce joli monde soit inactivé.
Comment puis-je l'activer ?
Merci

Hors ligne

Haut de page ↑